Pág 508 de 862 PrimeiroPrimeiro ... 8408458498504505506507508509510511512518558608 ... ÚltimoÚltimo
Resultados 10141 a 10160 de 17234

Tópico: Zon IRIS

  1. #10141
    Citação Resposta Original de Speciale Ver Resposta
    Experimenta inverter (OUT -> ZON Hub, TAP -> "peça") e verificar se os Valores do ZON Hub melhoram.
    Acho que não vai ser por aí Speciale tirei o TAP (14db e não 16dB como tenho no esquema) e meti um TAP (6dB) que tinha e que me foi instalado primeiro e os valores pioraram e muito.
    Os valores de potência dispararam para 18-19 Db em down e o SNR no up foi para os 25, nem cheguei depois a testar directo porque se mesmo com esta atenuação menor piorou imagino que se metesse directo então ia ser uma barracada.

    Será que pela lógica um TAP com maior atenuação ai uns 16 ou 18dB me melhorava o sinal?


    Obrigado pela ajuda que estás a tentar dar Speciale.
    RJMC
    ZON FIBRA 100 Iris (040)
    BQ Edison
    Xiaomi Hongmi

  2. #10142
    Power Member
    Data do Registo
    15-03-2009
    Local
    Açores
    Citação Resposta Original de HFFH Ver Resposta
    No meu entender esses valores são sempre diferentes de habitação para habitação.

    Ontem a noite estive a falar com um vizinho meu aqui da rua que é técnico da ZON, ele diz que não têm valores rígidos para ter nos modem ou nas box, varia dentro dos parâmetros que já referimos atrás.

    O que ele diz é que o ISP tem de medir o sinal na tomada mais longe da entrada do cabo em casa (vulgo caixa ATI) e depois dai injectar o sinal para manter os valores nas tomadas de acordo com o Manual ITED.

    Falando outra vez do meu caso para ser um caso especifico:
    Como a minha moradia já é antiga (antes do ITED), não tenho caixa CEMU na vivenda, nem tubagens especificas para ISP, ora pelo que meti uma caixa do lado de dentro de casa (ATI), onde entra o cabo do ISP, depois dai tenho a minha instalação, aqui na entrada do ATI no meu caso ou nas moradias novas na caixa CEMU, é que existem obrigatoriedade de níveis de sinal a ser entregues pelo ISP.

    O Manual ITED diz o seguinte:

    Os níveis de sinal na entrada do RG-CC deverão estar entre 75 e 100 dBµV, de modo a garantir os níveis
    de sinal na tomada de cliente referidos na Tabela 12.

    Níveis nas tomadas coaxais, recomendados:

    Dos 47 aos 68Mhz - 61 a 66dBuv
    Dos 87,5 aos 108Mhz - 58 a 62dBuv
    Dos 174 a 230Mhz - 61 a 66dBuv
    Dos 470 a 606 - 61 a 66dBuv
    Dos 606 a 862 - 61 a 66dBuv

    No manual do ITED consulta:
    A página 35, ponto 4.3.3 - Rede Colectiva de cabos coaxais.
    A página 36 e 37.
    A página 38 ponto 4.3.5 - Rede individual de cabos coaxais.
    A página 39, com a tabela 12.
    A página 40 até ao ponto 4.3.6.

    Estes valores é que o ISP tem de respeitar, têm de vir a minha tomada mais longe ou menos favorecida, injectar sinal no meu ATI, e ver se lá chega os valores recomendados pela Tabela 12, com o valor que eles injectam no ATI, tem de ser o valor que vem de sinal do poste ou seja ente os 75 e 100dBuv.

    Esses é que são os unicos valores que existem fixos.

    1 - Se eles me injectarem 75dBuv e a minha instalação for bem feita (com materiais de qualidade, etc...) esse sinal pode chegar ás tomadas com 65dBuv.

    2 - Se noutro caso eles injectarem 75dBuv e os materiais forem de fraca qualidade (supondo que seja nova), etc... o sinal na tomada pode ser de 40dBuv.

    Ora no ponto 2 o que há a fazer não é por amplificadores ou refazer a cablagem pelo cliente, mas sim o ISP injectar em vez dos 75dBuv, injectar mais sinal de modo a garantir os dBuv recomendáveis nas tomadas pelo ITED.

    O ISP não pode injectar em todos os clientes o mesmo sinal, pois as instalações não são iguais, até porque podes usar diferente material (cabos,tomadas,repartidores,derivadores,etc...).

    Estive a ver agora aqui o sinal do meu vizinho da frente ZON IRIS, saem do mesmo poste, mas ele tem sinais diferentes dos meus, tanto na Box como no Modem.
    Muito esclarecedor.
    Entretanto estiveram hoje novamente em minha casa e confirmaram que a instalação dentro de casa está 100%. Tal como referido aqui, efetuaram testes de sinal na entrada do sinal na casa, no ITED e na tomada mais longe. Sinal em dbuv na caixa iris, em média acima dos 64 dBuv. Modem Zonhub, com sinal dBmv próximo de "0".
    Detetaram foi problema no acesso no caminho que ficaram de resolver, dado que apresenta grandes oscilações de SNR, disseram eles.
    Última edição de AzoreSpirit; 08-11-2012 às 16:10

  3. #10143
    Power Member
    Data do Registo
    02-01-2007
    Local
    Abóboda / Carcavelos
    Citação Resposta Original de AzoreSpirit Ver Resposta
    Muito esclarecedor.
    Entretanto estiveram hoje novamente em minha casa e confirmaram que a instalação dentro de casa está 100%. Tal como referido aqui, efetuaram testes de sinal na entrada do sinal na casa, no ITED e na tomada mais longe. Sinal em dbuv na caixa iris, em média acima dos 64 dBuv. Modem Zonhub, com sinal dBmv próximo de "0".
    Detetaram foi problema no acesso no caminho que ficaram de resolver, dado que apresenta grandes oscilações de SNR, disseram eles.
    Uma despistagem correcta por parte dos técnicos, eles antes de fazerem a puxada deviam sempre fazer uma injecção de sinal na entrada do ATI (caixa das comunicações dentro de casa) e medir o sinal na tomada menos favorecida, e dai ver a potencia de sinal que era precisa, para estar de acordo com o sinal recomendável no ITED.

    Ora como nós sabemos os técnicos chegam fazem a puxada e vêem os valores no modem e box se estiver dentro dos parâmetros atrás referidos ( -15 e +15, etc...) e dá imagem, já está bom.

    Mas para isso seria preciso trazem consigo um medidor de campo, um injector de sinais, mas também dá para medir com um Multímetro, mais fácil e barato para um técnico ter e trazer consigo.

    Já agora também me esqueci de meter isto do Manual ITED:

    No caso do ponto 4.3.3 - REDE COLECTIVA DE CABOS COAXAIS (do r/c do prédio até á entrada das casas).
    As redes de cabo coaxial devem ser constituídas por cabo coaxial flexível dos tipos RG11, RG7, RG6 ou RG59 e devem ter-se em conta as atenuações típicas referidas na Tabela 10 e na Tabela 11. Podem ser utilizados cabos coaxais de características iguais ou superiores.

    No caso do ponto 4.3.5 - REDE INDIVIDUAL DE CABOS COAXAIS (dentro de casa)
    A rede individual de cabos coaxais segue uma distribuição em estrela a partir dos TC no ATI.
    A referida distribuição é realizada em cabo RG59, RG6 ou RG7 e deve ter em conta as atenuações
    referidas na Tabela 10 e na Tabela 11, de modo a garantir os níveis de sinal referidos na Tabela 12.
    Última edição de HFFH; 08-11-2012 às 18:37
    Zon 4I = Iris Fibra 120Mb + 20€ Serviços Adicionais + Telefone Ilimitado + Box Iris 2.0 HD+DVR + 1 Powerbox + 2 Telemóveis com 1Gb de dados.


  4. #10144
    Power Member Avatar de Speciale
    Data do Registo
    06-09-2011
    Local
    VNG
    Citação Resposta Original de bL1Tz Ver Resposta
    ...
    Esses valores do Resumo pouco interessam, pois não detalham tudo!

    Citação Resposta Original de HFFH Ver Resposta
    No meu entender esses valores são sempre diferentes de habitação para habitação.

    Ontem a noite estive a falar com um vizinho meu aqui da rua que é técnico da ZON, ele diz que não têm valores rígidos para ter nos modem ou nas box, varia dentro dos parâmetros que já referimos atrás.
    Eu disponibilizei valores rígidos (fixos)?
    Não, eu disponibilizei os intervalos de valores recomendáveis:
    * Downstream Power: entre -10dBmV e +10dBmV
    * Upstream Power: entre +40dBmV e +50dBmV
    * Downstream SNR: acima de 33dB

    Citação Resposta Original de AzoreSpirit Ver Resposta
    Detetaram foi problema no acesso no caminho que ficaram de resolver, dado que apresenta grandes oscilações de SNR, disseram eles.
    Os Técnicos começam sempre por verificar a existência de problemas na infra-estrutura do cliente. Se nada for detectado, então só aí é que verificam na infra-estrutura exterior.
    Se o problema não está IN, está OUT.
    Liderar pelo Exemplo | Lead by Example
    ASUS K450JF-WX022H
    Apple iPad 1 64GB 3G Silver
    LG G2 D802 16GB Black
    | Apple iPhone 5C 16GB White | Vodafone RED PRO 3
    Nikon D5100 | Nikkor AF-S DX 18-55mm | Nikkor AF-S DX VR 55-200mm

  5. #10145
    Power Member
    Data do Registo
    02-01-2007
    Local
    Abóboda / Carcavelos
    Citação Resposta Original de Speciale;
    Eu disponibilizei valores rígidos (fixos)?
    Não, eu disponibilizei os intervalos de valores recomendáveis:.
    Não, nem eu disse isso, eu sei que não existem valores fixos,
    Eu apenas referi que eles técnicos da ZON não têm valores rígidos/fixos, para as instalações, usam esses valores recomendáveis

    Como eu disse "....ele diz que não têm valores rígidos para ter nos modem ou nas box, varia dentro dos parâmetros que já referimos atrás."


    ​Nem os valores apresentados no Manual ITED são rígidos/fixos, mas são obrigados a estar dentro daquele parâmetros reduzidos e tem valores recomendáveis, muito precisos.
    Última edição de HFFH; 08-11-2012 às 18:54
    Zon 4I = Iris Fibra 120Mb + 20€ Serviços Adicionais + Telefone Ilimitado + Box Iris 2.0 HD+DVR + 1 Powerbox + 2 Telemóveis com 1Gb de dados.


  6. #10146
    Bom dia a todos,

    Estive sem qualquer serviço ZON pelo menos desde as 23h de ontem até as 10 da manhã de hoje.

    Liguei para a Zon e foi uma avaria técnica na zona, mas já está estabelecida - já tenho net, telefone e TV (pelo cabo)

    A questão é que a Box Zon Iris 2.0 HD + DVR não arranca, ou seja, liga (aparece a informação de aguardar uns segundos...) e depois fica no "Booting" ad eternum...

    Já andei a pesquisar na net a ver se encontro um Hard Reset (ou algo parecido) mas não encontro.

    Será que "brickou"?

    Alguém pode ajudar?

    Cumps.

  7. #10147
    Power Member
    Data do Registo
    29-05-2010
    Local
    Coimbra
    Citação Resposta Original de tiagolns Ver Resposta
    Bom dia a todos,

    Estive sem qualquer serviço ZON pelo menos desde as 23h de ontem até as 10 da manhã de hoje.

    Liguei para a Zon e foi uma avaria técnica na zona, mas já está estabelecida - já tenho net, telefone e TV (pelo cabo)

    A questão é que a Box Zon Iris 2.0 HD + DVR não arranca, ou seja, liga (aparece a informação de aguardar uns segundos...) e depois fica no "Booting" ad eternum...

    Já andei a pesquisar na net a ver se encontro um Hard Reset (ou algo parecido) mas não encontro.

    Será que "brickou"?

    Alguém pode ajudar?

    Cumps.
    Isso também me aconteceu no outro dia.

    Desliguei-a da corrente eléctrica, voltei a ligar, e fiquei à espera. Passados 3/4 minutos desapareceu o booting e depois iniciou normalmente

  8. #10148
    Citação Resposta Original de mribeiro Ver Resposta
    Isso também me aconteceu no outro dia.

    Desliguei-a da corrente eléctrica, voltei a ligar, e fiquei à espera. Passados 3/4 minutos desapareceu o booting e depois iniciou normalmente
    Obrigado pela resposta, mas o problema é que já está no "Booting" há cerca de 3 horas...

    Acho que avariou mesmo.

    Se alguém souber uma maneira de fazer um hard reset a esta box (sem ser no menu, porque não arranca) que avise!

    Cumps.

  9. #10149
    Power Member Avatar de Speciale
    Data do Registo
    06-09-2011
    Local
    VNG
    Citação Resposta Original de tiagolns Ver Resposta
    Obrigado pela resposta, mas o problema é que já está no "Booting" há cerca de 3 horas...

    Acho que avariou mesmo.

    Se alguém souber uma maneira de fazer um hard reset a esta box (sem ser no menu, porque não arranca) que avise!
    Experimenta desligar a ZON Box IRIS da corrente eléctrica. De seguida pressiona a tecla - (menos) e sem a largar liga a ZON Box IRIS à corrente eléctrica, e esperas que apareça no visor da ZON Box IRIS a indicação "r51". Nesse momento largas o botão - (menos), e então há-de aparecer no visor outros números até que a ZON Box IRIS reinicia automaticamente.
    Liderar pelo Exemplo | Lead by Example
    ASUS K450JF-WX022H
    Apple iPad 1 64GB 3G Silver
    LG G2 D802 16GB Black
    | Apple iPhone 5C 16GB White | Vodafone RED PRO 3
    Nikon D5100 | Nikkor AF-S DX 18-55mm | Nikkor AF-S DX VR 55-200mm

  10. #10150
    Citação Resposta Original de Speciale Ver Resposta
    Experimenta desligar a ZON Box IRIS da corrente eléctrica. De seguida pressiona a tecla - (menos) e sem a largar liga a ZON Box IRIS à corrente eléctrica, e esperas que apareça no visor da ZON Box IRIS a indicação "r51". Nesse momento largas o botão - (menos), e então há-de aparecer no visor outros números até que a ZON Box IRIS reinicia automaticamente.
    Obrigado.

    Também já tinha tentado isso mas não funcionou.

    Veio o técnico da Zon, e fez um hard reset e ficou tudo a funcionar.

    Para um hard reset é desligar da alimentação, voltar a ligar e quando a luz encarnada apaga, pressionar o "REC" 4x.

    Entra em modo Hard reset - formata tudo.

    Fica a dica, para quem precisar.

    Cumps.

  11. #10151
    Pessoal tenho IRIS e agora passei nos TVCINE e tenho eles livres e não paguei para os ver !! a ZON andar a promover os canais?

  12. #10152
    Citação Resposta Original de dariomgsilva Ver Resposta
    Pessoal tenho IRIS e agora passei nos TVCINE e tenho eles livres e não paguei para os ver !! a ZON andar a promover os canais?
    No MEO também estão "livres", de momento.

  13. #10153
    Power Member
    Data do Registo
    24-09-2008
    Local
    Setúbal
    Citação Resposta Original de dariomgsilva Ver Resposta
    Pessoal tenho IRIS e agora passei nos TVCINE e tenho eles livres e não paguei para os ver !! a ZON andar a promover os canais?

    Foi uma campanha por os canais terem feito anos ou uma coisa assim...

  14. #10154
    Power Member
    Data do Registo
    18-05-2012
    Local
    V.N.Gaia
    Este fim-de-semana estiverem livres em todos os operadores
    PSN ID: TiagoSamuel Playing: GT6, GTAV, Jogos PSPlus e mais...

  15. #10155
    Hoje o meu router já reiniciou mais que 6x, não é normal isto acontecer, mais alguém está a passar por isto ?
    Com os meus melhores Cumprimentos,
    Fernas

    "For Those About to Rock, We Salute You!!!"

  16. #10156
    Citação Resposta Original de Fernas Ver Resposta
    Hoje o meu router já reiniciou mais que 6x, não é normal isto acontecer, mais alguém está a passar por isto ?
    Aqui sem problemas.

  17. #10157
    Estou me a começar a passar com isto, tive que ligar a kanguru para poder trabalhar sem me chatear. O que aconselham a fazer nestes casos ?
    Com os meus melhores Cumprimentos,
    Fernas

    "For Those About to Rock, We Salute You!!!"

  18. #10158
    Mais um com problemas ... Net super lenta e router sempre a ir a baixo ...

  19. #10159
    Boa tarde,

    Alguem me sabe dizer qual o email da zon para fazer uma reclamação?

    obg

  20. #10160
    Citação Resposta Original de RJMC Ver Resposta
    Acho que não vai ser por aí Speciale tirei o TAP (14db e não 16dB como tenho no esquema) e meti um TAP (6dB) que tinha e que me foi instalado primeiro e os valores pioraram e muito.
    Os valores de potência dispararam para 18-19 Db em down e o SNR no up foi para os 25, nem cheguei depois a testar directo porque se mesmo com esta atenuação menor piorou imagino que se metesse directo então ia ser uma barracada.

    Será que pela lógica um TAP com maior atenuação ai uns 16 ou 18dB me melhorava o sinal?


    Obrigado pela ajuda que estás a tentar dar Speciale.
    RJMC
    Peço desculpa por estar a colocar novamente esta questão mas gostaria de saber se posso melhorar algo na instalação para ter melhores valores no modem.
    ZON FIBRA 100 Iris (040)
    BQ Edison
    Xiaomi Hongmi

Etiquetas para este tópico

Registe-se no fórum e active o seu registo para deixar de ver este anúncio.