1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Bem-vindos à nova plataforma do Fórum ZWAME! Sabe mais aqui! Se encontrares algum problema ou tiveres alguma dúvida vê o tópico sobre a transição.

Comando Vodafone

Discussão em 'Vodafone' iniciada por berlos, 5 de Dezembro de 2010. (Respostas: 17; Visualizações: 7530)

  1. Boas,

    Tenho vodafone fibra à uns meses e tudo funcionou bem até hoje.
    O comando deixou de funcionar em relação à box, no que toca à tv todas as teclas do comando funcionam mas em relação à box nenhuma delas dá.
    Já fiz um reset ao comando mas continua tudo na mesma.
    Alguém sabe como resolver?

    Obrigado
    #1
  2. guest_rf

    guest_rf Power Member

    Pilhas, já tive o mesmo problema...
    Se fores a uma loja vodafone eles vendem e são bem mais baratas que nas outras lojas!

    Mas, para tirares dúvidas leva o comando lá e eles fazem o teste. Caso seja uma anomalia do comando eles trocam logo por outro sem qualquer tipo de custo para o cliente.
    #2
  3. não e pilhas.....testei-as num multimetro e tao como novas.....e o comando funciona perfeitamente na tv na box é que não.
    Ao inicio também pensei nisso mas com estes testes tirei isso da ideia. Ou é da box ou o comando perdeu alguma configuração.
    Alguém tem mais soluções?

    Obrigado
    #3
  4. guest_rf

    guest_rf Power Member

    A solução continua a ser a mesma então... levar a uma loja e comando e eles lá testam.
    Relembro que se houver algum problema com o comando eles substituem sem qualquer tipo de custos.
    #4
  5. boas
    sera que me poderiam explicar como fazer reset ao comando a vodafone fibra?
    #5
  6. danpxy

    danpxy Power Member

    antes da deslocação à loja, podes sempre fazer alguns testes que podem resolver o problema, caso seja problema de recepção na Box. Podes fazer o soft reset através do botão de ON/OFF que tens na parte de trás da mesma. Fazes da seguinte forma:
    - Desligas e voltas a ligar até aparecerem 3 pontos brancos na TV. Mal apareçam, repetes o processo pelo menos 3 vezes, até aparecer uma roda dentada na TV e uma barra a preencher. Caso não dê, podes fazer o hard reset, mas alerto que perdes as gravações. Para tal, desliga a BOX e volta a ligar. Assim que o botão standby passar a verde, carrega em simultâneo no botão de OK e seta para baixo na BOX. Só largas os botões assim que surga "a fazer download" no ecrã da BOX. Espero ter ajudado!
    #6
  7. joaojacinto

    joaojacinto Power Member

    Já tive esse problema com a Box do Meo, tanto Sat como IPTV.
    Por acaso não terás um LCD? e por acaso não será Samsung?
    Tenta baixar a retro-iluminação do mesmo. Costuma resultar, pois esta faz interferência com o comando.
    Outra coisa que pode incomodar o comando, são as lâmpadas economizadoras.
    Isto parece ridículo, mas já resultou com outros users Meo. Experimenta, não custa nada......depois diz se resultou
    #7
  8. mr_zener

    mr_zener Power Member

    E carregar no botão TV/BOX A minha também não dava na box, e era o modo em que o comando estava :P
    #8
  9. FIRESTARTER

    FIRESTARTER Power Member

    O meu comando ao fim de 6 meses teve esse problema, fui a assistência vodafone e deram-me um novo sem qualquer custo.
    #9
  10. nunol

    nunol Power Member

    Podes telefonar para a linha de apoio que eles tentam ajudar-te. O problema pode ser a box tal como foi aqui dito, o telecomando e as pilhas também.

    Podes ter medido a voltagem mas quando em carga a voltagem baixa e começa a dar problemas dificeis de diagnosticar. O procedimento da Vodafone para esta situação é: reset box, trocar pilhas, trocar comando (2 vezes), enviar tecnico a casa.
    #10
  11. Elvirusfatal

    Elvirusfatal Power Member

    Boas, estive a configurar o comando da box dvr motorola , e consegui a meter a funciona com a tv, mas agora fiquei com um problema , quando passo para o modo box funcionam todos os botões menos o do volume que aumenta o volume da tv mesmo estando o comando em modo box , alguém sabe como resolvo isto?.
    #11
  12. sem2006

    sem2006 Power Member

    Não resolves... O modo de funcionamento é mesmo assim. O volume controlado é sempre o da televisão ;)
    #12
  13. jcmsalves

    jcmsalves Power Member

    quando configuras o comando para dar com a tv os botões do volume ficam automaticamente para a televisão. eles avisam lá para meter o volume da box no máximo antes de fazer isso

    agora não sei é se dá para desconfigurar o comando da tv para poderes usar só na box mas acredito que dê, tens é de procurar na net
    #13
  14. sem2006

    sem2006 Power Member

    Outra possibilidade é se tiveres um android phone, usar a aplicação do meo para comandar a box. Nesta, o volume que se ajusta é mesmo o da box.
    #14
  15. Elvirusfatal

    Elvirusfatal Power Member

    Entao , mas ninguem sabe como se faz para meter o comando como vinha antes de meter o codigo para a tv? tem de haver uma maneira.
    Ja procurei muito mas n encontro nada.
    Outra coisa, o pagamento das mensalidades dá pontos para o clube viva?
    #15
  16. cool_shot

    cool_shot Power Member

    Carregas no botao tv/box durante uns segundos e quando a luz piscar em vez de colocares 003 para colocar os codigos da tv colocas 000 ou 001 (já não me lembro qual é mas é um desses)... a luz pisca e o comando volta a configurar so a box...
    #16
  17. Elvirusfatal

    Elvirusfatal Power Member

    Muito obrigado o 000 funciona.

    Cpts
    #17
  18. nunorsilva

    nunorsilva Power Member

    Boa dica! Obrigado!
    #18

Partilhar esta Página