1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro no Firefox: Ligação reposta

Discussão em 'Dúvidas e Suporte Técnico - Windows' iniciada por helder7, 9 de Maio de 2007. (Respostas: 10; Visualizações: 6034)

  1. Caros frequentadores do techzone

    Eu tenho um erro no firefox e não consigo aceder à internet a partir dele...
    O erro é assim, ou melhor, aparece assim quando tento aceder a uma pagina:

    "A ligação foi reposta








    A ligação para o servidor foi reposta enquanto a página estava a ser carregada.





    * O sítio pode estar temporariamente indisponível ou demasiado ocupado. Tente novamente dentro de alguns momentos.
    * Se não conseguir visualizar nenhuma página, verifique a ligação do seu computador à rede.
    * Se o seu computador ou rede estão protegidos por uma firewall ou um proxy, verifique se o Firefox tem permissão de acesso à Internet. "


    E eu ja apaguei os cookies, historico e essas coisinhas todas, já desinstalei, voltei a instalar, instalei versões anteriores... e nada!

    Se alguém me poder ajudar... agradeço!

    Cumprimentos,
    Hélder Carvalho
     
  2. RM_PT

    RM_PT Power Member

    Diz-me kual foi o link ond sacas-t o firefox
     
  3. Scarecrow

    Scarecrow Power Member

    Ferramentas->Opções->Avançado->Separador Rede->Definições

    Verifica se não está aí nenhum proxy configurado.. e tens isso em "ligação directa à internet", isto tudo dentro do firefox claro

    Suponho que consigas abrir páginas com outros browsers?
     
  4. O link ao certo n sei mas foi no site oficial do mozilla firefox...

    Eu consigo aceder à net através de outros navegadores como por exemplo o opera ou o internet explorer, todos menos o firefox

    Obrigado pelas ajudas
     
  5. Caro amigo,
    obrigado pela ajudar, era mesmo isso

    e aos outros, obrigado na mesma por tentarem me ajudar

    Cumprimentos a todos
     
  6. PTBlueDragon

    PTBlueDragon Power Member

    Boas...

    acontece-me o mesmo... só em alguns sites, e n tenho proxy ligada...
    alguem sabe a razão
    »?
     
  7. OLá a todos,

    A mim também me tem sucedido o mesmo, quero abrir um site em particular, o fórum da Companhia dos Animais, em www.companhiadosanimais.pt, pelo Firefox, mas aparece sempre a mensagem:

    "A ligação para o servidor foi reposta enquanto a página estava a ser carregada.

    A ligação à rede foi interrompida enquanto era negociada uma ligação. Por favor tente novamente."

    Só me sucede a mim, o site está disponível para toda a gente menos para mim. Usei outros browsers e também não funciona, nem no Explorer, nem no Google Chrome.

    Liguei para o a Sapo, deram-me dns diferentes para tentar resolver, e nada. Desliguei a chamada de quase 30 minutos sem ter o problema resolvido, eles dizem que não é da ligação.

    Na internet também não aparece grande informação sobre esta mensagem e nada sobre como solucionar.

    Tentei também utilizar aqueles sites que mascaram ip's, e aparecia uma mensagem dizendo que o site estava em "infinite loop" e depois aparecia a mesma mensagem de sempre.

    Não tenho nenhuma proxym o firewall não está a bloquear nada, já fiz flush ao dns antes e depois de os mudar, já apaguei cookies e tudo o resto, corri anti-virus, anti-spam, anti-spyware, etc etc etc.

    Já fiz tudo aquilo que sei sobre informática, que não considero ser pouco, mas nada adiantou.

    Estou mesmo ralado com isto porque preciso aceder ao site todos os dias e isto está a tornar-se um problema muito sério.

    Se me puderem ajudar, agradeço mesmo muito.
     
  8. Ninguém pode me ajudar? :(
     
  9. Hugo Miranda

    Hugo Miranda Power Member

    esta-me a acontecer o mesmo que o Vasko.... tenho uma rede wireless em casa e tento aceder ao www.euestouaqui.pt ou a qualquer site ligado a este e não consigo..., nem no meu pc nem em nenhum da minha rede. exactamente o que está a acontecer ao Vasko... ajudas por favor!!!
     
  10. Eu tenho o mesmo problema que o Vasko, mas em todas as páginas e em todos os browsers, alguém me pode ajudar, por favor.
     
  11. Também estou com este problema a tentar aceder a um site em específico, embora consiga aceder a outros sites sem problemas.

    O pedido de ping a esse site falha, por tempo excedido. Um traceroute mostra que, algures a meio do "caminho" até ao servidor que hospeda o site, há um nodo que não está a responder.

    Isto quer dizer que o pedido não chega ao site, e assim, não é possível aceder a ele usando esse caminho. Utilizadores em redes diferentes provavelmente utilizarão caminhos diferentes, por isso o site aparece acessível para uns e não para outros.

    Infelizmente, a única solução é esperar que o nodo que não está a responder volte a funcionar correctamente, ou aguardar até que os servidores de DNS forneçam um caminho alternativo, sem passar pelo nodo que não está a responder.

    Usar um proxy pode resolver a situação temporariamente, desde que o caminho até ao proxy, e do proxy até ao servidor pedido, não passe pelo nodo que não está a funcionar.

    Apesar de não ser uma solução, espero que a resposta seja tranquilizadora. :P
     

Partilhar esta Página