1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[MEO] Router Thomson TG784n - Rede PT-WiFi

Discussão em 'PT COM' iniciada por killedbill, 14 de Dezembro de 2012. (Respostas: 29; Visualizações: 18469)

  1. Boas a todos!

    Acabei de reparar que o meu router Thomson TG784n está a emitir uma rede WiFi com o SSID "PT-WIFI":

    • Acedi à interface de configuração, apenas a rede WiFi que re-configurei após instalação do MEO estava acessível para alteração.
    • Ao entrar na rede de SSID "PT-WIFI", o browser re-direcciona-me para uma página normal de "welcome" para a rede PT-WIFI que normalmente encontro em hotspots públicos.
    • O IP que obtenho é na gama 10.14.127.0/24.
    • Experimentei colocar as minhas credenciais PT-WiFi, e efectivamente entrei na rede, tal e qual como num hotspot público.
    Será isto uma resposta ao serviço ZON@Fon? Não encontrei nada no Google... Alguém que use MEO já notou a mesma coisa?

    Cumprimentos,
    ADNR
     
    Última edição: 14 de Dezembro de 2012
  2. Boas,

    Vi neste tópico que o assunto já está a ser discutido.

    Peço desculpa pela criação de ruído!

    Cumprimentos,
    ADNR
     
  3. Dogzilla

    Dogzilla Power Member

    É uma espécie de ZON@Fon, sim. O teu router agora está a transmitir sinal sem fios como se se tratasse de um hotspot PT WiFi, com dois SSID diferentes. A ideia é tornar isto nacional. Não afecta a tua velocidade de navegação de forma alguma. Podes desactivar o serviço, no entanto quem partilha pode utilizar o dos outros também.
     
  4. ninocas

    ninocas Power Member

    Confirmo que o mesmo sucede com o meu Thomson TG784n desde ontem à noite. A ideia é boa, mas é abusivo da parte da PT ter retirado das opções de configuração do router a possibilidade de desativar a rede PT-WIFI.

    Tenho muitas dúvidas que o contrato do serviço Meo permita à PT fazer isto. Da minha parte o assunto não vai ficar por aqui, pois não autorizei a PT a partilhar o meu serviço com terceiros.
     
  5. Digitalfox

    Digitalfox Power Member

    Vcs têm fibra?

    Eu em ADSL tenho a opção desativada! (E ài deles k ativem numa ligação de 16/1Mb)
     
  6. ninocas

    ninocas Power Member

    Sim, Meo Fibra.
     
  7. Dogzilla

    Dogzilla Power Member

    É só para serviços Fibra e o serviço em si não é afectado de forma alguma. O valor máximo de velocidade para o PT-WiFi será de 5Mbps e o mínimo de 2Mbps.
     
  8. Digitalfox

    Digitalfox Power Member

    Hum k estranho, desapareceu a opção de activar/desativar o PTWifi e nem encontro referencias a isso no router...

    TG784N - 10.2.1.D

    Ou estou cego ou o meu router foi mexido durante a madrugada :\
     
  9. ninocas

    ninocas Power Member

    Não é isso que está aqui em causa. O que está em causa é a PT implementar esta solução sem conhecimento dos clientes e retirar a estes a possibilidade de desativarem a rede PT-WIFI nos seus routers.

    Aliás, num fórum em que se critica a PT - e outros operadores - por tudo e mais alguma coisa, surpreende-me que esta situação tenha aceitação geral e até seja elogiada.
     
    Última edição: 14 de Dezembro de 2012
  10. Nuno34

    Nuno34 Power Member

    Tá como o meu, também não tenho nenhuma rede PT-WiFi.
     
  11. BlueShark

    BlueShark Power Member

    Epá, isso e muito mau atė porque não se poder desativar vai roubar largura de banda
     
  12. hmirpereira

    hmirpereira Power Member

    Isto deve ter sido apenas uma actualização. Isto nota-se perfeitamente que ainda está em testes. Se usarem a página de login desse hotspot conseguem ler "Rede PILOTO" e se carregarem nessa imagem, leva-vos a uma página incompleta.

    Isto ainda está em testes :)
     
  13. Azorean

    Azorean Power Member

    Onde encontro a opção para ativar e desativar?
    Pois já tenho a nova firmware.
     
  14. ninocas

    ninocas Power Member

    Para mim o assunto está encerrado. Já arranjei forma de desativar a PT-WIFI. Fiz ao router aquilo que nunca fiz ao meu telemóvel Android: Root. :007:
     
    Última edição: 14 de Dezembro de 2012
  15. Azorean

    Azorean Power Member

    Onde posso encontrar a opção ativar e desativar, pois não encontro esta opção e o meu já tem o novo firmware.
     
  16. dvb

    dvb Power Member

    Se não desactivares o protocolo TR-069, o router vai continuar a ligar-se ao servidor de updates (de firmware e settings).

    https://en.wikipedia.org/wiki/TR-069
     
  17. rfilipeg

    rfilipeg Power Member

    Eu compreendo tudo e todos, mas eu falo por mim. Eu sou cliente PT (Sapo) e gostaria que esse serviço fosse implementado, pois seria benéfico para quem vai de férias e vai para aldeias, como eu, em que só há PT (MEO, SAPO). Para além de que teria uma cobertura muito melhor que a FON_ZON_FREE_INTERNET. Li este tópico com surpresa e de certa forma até fiquei contente, por possivelmente já conseguir num futuro próximo ter internet na aldeia para onde vou. Espero que a PT invista nisso nos router's possíveis, falo por mim claro e compreendo os comentário acima descritos. Mas não tem de haver preocupação nenhuma com essas net's chamadas de "partilhadas", pois na verdade, são coisas totalmente diferentes e têm IP's diferentes. Eu já fiz uma experiência com um amigo meu que tem ZON e o serviço de FON_ZON_INTERNET ativo no qual eu comecei a fazer um download à máxima velocidade pela FON_ZON e o meu amigo a fazer através do mesmo router só que ligado na rede privada, um speedtest, no qual nada é afetado, nem mesmo a latência se alterou.

    Espero que a PT invista nisso, claro que há muita gente que não concorda e até deve de ter a opção de desativar. Mas se isso for mesmo para a frente não quero que desativem na minha aldeia assim evito de pagar balurdios para ter internet móvel e com pouca cobertura durante uma semana. ;)

    Cumps,
    rfilipeg
     
  18. mr_zener

    mr_zener Power Member

    Ao desativarem o TR-069 depois não se queixem que a PT não atualiza routers, não faz diagnóstico,etc,etc,
     
  19. José Alberto

    José Alberto Power Member

    Trago isto para cima. Não é um tópico assim tão antigo...

    Eu depois de ter a opção PT-WiFi activa no router cometi a asneira de fazer "factory defaults" e NUNCA MAIS tive essa opção.

    Já reiniciei o router várias vezes ao longo de semanas, já reiniciei todo o sistema (ONT, router, MeoBoxes) e nada.
     
  20. nunorfa1

    nunorfa1 Power Member

    Eu tenho meo fibra Router TG784n e não tenho nenhuma área de PT-WIFI, e se fizer pesquisa de rede também nada... Devem ter sido só testes ou quem estava a partilhar a ligação continua a partilhar?
     

Partilhar esta Página