1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Nokia 6233

Discussão em 'Telemóveis' iniciada por rgf21, 29 de Dezembro de 2006. (Respostas: 51; Visualizações: 6624)

  1. rgf21

    rgf21 Power Member

    Boas.

    Comprei um 6233 da TMN e depois de mudar algumas das definições de mensagens ele ficou com um problema ao anexar imagens aos mms. O ecrã ficava branco e voltava ao menu principal. Eu fui a loja e troquei por outro igual. Testei e estava a funcionar mas depois de voltar a fazer alterações na configuração ficou igual ao anterior. Tive que repor as definições de fábrica e ficou bem. Depois fui alterando as definições uma a uma e vendo se funcionava e por acaso ficou a funcionar. Não sei qual é a definição ou combinação de definições que o faz ficar assim. Mais alguém teve este problema?
     
  2. Fernandinho

    Fernandinho Banido


    Eu tive um desbloqueado, nunca tive qualquer problema, nem esse nem nenhum... talvez seja do firmware da TMN, ou então da versão de firmware...

    Qual é a versão de firmware que tens?

    Podes ver com o tlm em stand-by pressionando *#0000#
     
  3. rgf21

    rgf21 Power Member

    Tenho a versão 04.52.

    Também penso que deve ter sido a TMN que fez asneiras ao colocar o software dela no telemóvel mas gostava de saber se mais alguém tem o mesmo problema....
     
  4. Fernandinho

    Fernandinho Banido

    Já existe uma versão mais recente para o 6233, a 4.91... tenta ir a TMN para te actualizarem o tlf, senão, se estiver em prazo de troca, tenta ver se te trocam por outro para veres se continua a fazer isso... mas cheira-me a bug do software TMN que andou a mexer onde não devia...
     
  5. eu tive o mesmo problema....mas antes d ir a loja....repus os valores d origem e ficou logo ok....mas se voltar a acontecer vou la reclamar....afinal tenho o tlm a 3dias!!!=s....
     
  6. Mag0

    Mag0 Power Member

    Ola
    Comprei um Nokia 6233 e grande galo quando faço capturar foto aperece mensagem de erro " operação nao pode ser realizada" e nao grava a imagem.
    Fui à loja e parece que o erro nestes terminais tem sido comum e tambem nas mms, depois passei pelo Clube Nokia e disseram-me à primeira abordagem que a actualização de software pode nao resolver e para passar lá amanha que teria um telemovel Novo para trocar.

    Já alguem teve este problema? como se resolveu? acho que o vou devolver e adquirir antes um sony ericsson. Apesar de em alguns aspectos ter gostado deste Nokia :(
     
  7. Mag0

    Mag0 Power Member

    Pelos vistos fui o unico a comprar um Nokia 6233 no fórum lolol
     
  8. Exaile

    Exaile Power Member

    Boas, eu tenho um nokia 6600 e ele estava em TMN mas eu desbloqueei-o para poder usar um cartoa vodafone. Mas agora eu quero ir a internet e nao posso. Alguem me consegue arranjar as configuraçoes para ir a internet?


    obrigado...
     
  9. nunyx

    nunyx Moderator Staff Member

    Se estiveres registado no site da Vodafone (se não estiveres podes sempre fazê-lo), e se fores ao "My Vodafone" e a "O meu telefone", tens a opção de "Configurar" o modelo que colocaste. Depois é só escolher o serviço que pretendes configurar. Isso deve resultar. ;)

    Cumps.
     
  10. flaviorodrigues

    flaviorodrigues Power Member

    yap, site da vodafone, my vodafone
     
  11. Mag0

    Mag0 Power Member

    Ja tenho outro Nokia 6233 que a loja me trocou este parece funcionar bem, já agora alguém sabe de sites onde se possam fazer downloads Gratis de jogos, aplicações ( java ou flash) , temas, papeis de fundo, etc ? para o Nokia 6233 e Legais claro!
     
  12. nunyx

    nunyx Moderator Staff Member

    Jogos e alicações: GetJar. ;)

    Cumps.
     
  13. Mag0

    Mag0 Power Member

    Obrigado nunyx ;-) muito fixe o site...
     
  14. rgf21

    rgf21 Power Member

    Ainda não fui a loja actualizar o firmware pois não tenho tido muito tempo mas vou ter que ir pois ele tem tido mais problemas. As vezes, não sei pk, fica com o som completamente distorcido e tenho que estar a entrar no menu da música para voltar ao normal. depois de entrar nesse menu,o telemóvel fica todo branco só com a indicação do estado da bateria no canto superior esquerdo e depois de uns longos segundos volta ao normal. Não sei se acontece isto a mais ninguém. Já agora, alguém sabes quanto tempo levam nos club nokia a actualizar o firmware?
     
  15. kaiten

    kaiten Power Member

    não, isso faz-se na hora.
     
  16. Mag0

    Mag0 Power Member

    Já agora o 6233 tem uma opção activar suspensão do sistema e poupança de energia, mas a mim dá-me jeito ter o relogio analogico sempre visivel como protector de ecrã pois além de ter boa visibilidade nao uso relogio.

    Será que ao abdicar da suspensao do sistema e da poupança de energia vou perder muita autonomia , vou encurtar a duração da bateria?
     
  17. xpose_nogueira

    xpose_nogueira Power Member

    boas..sou um estreante por estas bandas..so me registei pk li o teu post sobre o nokia 6233,e paasa-se o msm com o meu..fui ontem levantar ao club nokia e ta na msm..cm fixeste?k configuracoes e k alteras-re?e a nivel de perfis,a nivel de conectividade?agradecia qualquer tipo de ajuda..
     
  18. xpose_nogueira

    xpose_nogueira Power Member

    boas..bem o meu nokia 6233 ta na msm..com as configuracoes de origem nao fax re-boot,mas assim k comeco a mexer,volta ao msm...apos falar com o club nokia em lisboa(213162640),explikei o sucesido e dixeram p ir la falar com o tecnico..nao ficando descansado nem convencido com esta desculpa entrei em contacto com o meu operador,a tmn(1696) a kem pedi ajuda neste sentido..mandaram as configuracoes p envio de mms por msg,mas continuou na msm..apos um teste o kual mandei mms p mim mesmo,o resultado foi positivo..consegui receber de mim p mim..e consigo receber de outras pessoas,so nao consigo mandar..foi-me dito pela tmn k ha um problema de origem em certos tlm deste modelo,k tinha de ser actualizado para a versao 5.10..neste momento tnh a 4.91..entrei em contacto novamente com o club nokia p perguntar o pk de nao terem posto logo esta versao,mas k nao poderaim dar-me essa resposta..deram-me entao o contacto de apoio de software da nokia portugal(707780780),o kual confirmou k tem havido alguns problemas com estes ekipamentos e certas versoes...ta confirmado k ha a versao 5.10,mas devido a ser recente o club noia podia nao ter..com a 5.10 ainda experiencia,a nokia portugal ainda nao dispoe de informacao suficiente p dixer se fica td resolvido com a actualizacao p 5.10..mas pensam k sim..isto foi td dito por eles..agr e esperam p dp ir actualizar o meu tlm..deixo aki os contactos p/ kem tem algum problema parecido ou igual reportarem a nokia p ficar registado caso precisem dp de ajudam..e claro tb p eles verem k nao podem brincar assim com os clientes...espero ter ajudado..darei noticias qd houver..ate umm proxima...
     
  19. Mag0

    Mag0 Power Member

    Ola

    Felizmente esse problema foi detectado logo no dia a seguir que o comprei, liguei para a loja e eles disseram que me trocavam o telefone por outro novo.

    Assim foi deram-me outro novo e até agora após um mês funciona na perfeição.

    Se o teu tem menos de 15 dias exige um equipamento novo ou exige a devolução do dinheiro.

    cump.
     
  20. xpose_nogueira

    xpose_nogueira Power Member

    boas...nao,o meu ja tem mais tempo..e de 19/01/07..mas hei-de ter o problema resolvido..se nao for a bem vou a nokia portugal pessoalmente..fica a 5 min de minha casa...
     

Partilhar esta Página