1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema PC lento, mesmo depois de formatado

Discussão em 'Dúvidas e Suporte Técnico - Windows' iniciada por cs.oyen, 24 de Junho de 2009. (Respostas: 12; Visualizações: 2793)

  1. cs.oyen

    cs.oyen Power Member

    Boas,

    Tenho uma pequena dúvida. Eu noto o meu desktop (o que está em my system) está lento. Ainda à pouco o formatei e pus o XP SP3 e um antivirus leve e mesmo assim em comparação com outros que tenho aqui em casa o computador é lento ... a iniciar serviços ... a fazer login ... a abrir o Firefox ... eu estive a pensar e será que esta lentidão pode ter alguma coisa a ver com a posição master e slave dos discros rigidos e unidades ópticas?

    Cumps.
     
  2. Boa tarde. Qual é a configuração do computador?

    cumps.
     
  3. cs.oyen

    cs.oyen Power Member

    Olá,

    A configuração do computador que está a dar problemas é esta:

    Processador PIV HT: 3.0GHz
    RAM: 2GB RAM 667Mhz (mas a motherboard limita a 533)
    2 Unidades Ópticas (gravadores)
    2 discos rígidos (IDE)
    Gráfica: nVidia GeForce 8600GT
    Motherboard: Abit IP-95

    Está a trabalhar com o Windows XP SP3.

    Acho que é tudo.

    Cumps.
     
  4. redshot

    redshot Moderator Staff Member

    Boas, se continua lento pode ser do disco em fim de vida.

    Cumps
     
  5. o Seu PC é o dobro melhor que o meu. Eu tenho XP sp3 e ele está rapido.

    Verifique se a configuração da Bios está correcta e se tem todos os drivers instalados. Para verificar os drivers vá ao Gestor de dispositivos.

    cumps.
     
  6. Dyk

    Dyk I quit My Job for Folding

    corre o HDtune e testa o disco
     
  7. cs.oyen

    cs.oyen Power Member

    Vou analisar o disco e depois digo os resultados...

    Já estive a ver os discos e nenhum deles apresenta erros ou problemas... Será que pode ter a ver com a leitura e escrita (velocidades)?
     
    Última edição pelo moderador: 24 de Junho de 2009
  8. Dyk

    Dyk I quit My Job for Folding

    testa a velocidade do que tem o SO e depois diz algo
     
  9. cs.oyen

    cs.oyen Power Member

    De leitura e escrita ou só de uma delas?

    EDIT:

    DE Qualquer modo obtive estes resultados:

    [​IMG]
     
  10. Dyk

    Dyk I quit My Job for Folding

    o disco parece estar bom, os resultados são bons por isso não deve ser do disco!
    podes sempre experimentar desligar o outro disco para ver...
    tambem podes verificar as temperaturas do pc, cpu, motherboard, discos e vga..
    fazer reset a bios e em ultimo caso fazer um update a ela
     
  11. cs.oyen

    cs.oyen Power Member

    Eu tenho o Disco c/ SO em Master e o Outro em Slave.

    E uma unidade optica em Master e outra em slave ... disco com disco hd com hd ... isso pode influenciar?
     
  12. Blue Zee

    Blue Zee Power Member

    Teste desligando o HD que está como Slave.
     
  13. cs.oyen

    cs.oyen Power Member

    Ok. Eu vou tentar isso ... Depois digo algo ...
     

Partilhar esta Página