1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Bem-vindos à nova plataforma do Fórum ZWAME! Sabe mais aqui! Se encontrares algum problema ou tiveres alguma dúvida vê o tópico sobre a transição.

Pc nao detecta rede(help)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por motard@bordo, 26 de Janeiro de 2010. (Respostas: 5; Visualizações: 2554)

  1. motard@bordo

    motard@bordo Power Member

    Boas pessoal.
    Estava eu hoje a navegar na net no meu pc de casa,quando a luz falha e volta a aparecer isto num espaço de 2 segundos.Ora o pc desliga e volto a ligá-lo.
    Depois de ele ligar,deixou de detectar rede.Liguei e desliguei o router e nada.depois de fazer isto uma serie de vezes lá detectou rede mas so recebe dados e nao envia.desliguei o cabo de rede e voltei a ligar e agora nao detecta nada.
    Tenho um router da zon.Para ver se era defeito da net liguei o portatil por cabo ethernet e funca ás mil maravilhas.A net tá impecavel.
    O pc de casa nao sei o que tem.
    Alguém com alguma dica para ajudar?:mad:

    Thanks.
    #1
  2. itendent

    itendent Power Member

    se só acontece no pc podes ter queimado a porta de rede, se tiveres mais que uma liga a uma diferente.
    #2
  3. Também vou pela opinião do intendent.
    Pode ser a porta da rede que foi á vida, se não tiveres outra disponível onboard sempre podes arranjar outra, até não são caras, e instala-la para verificares.

    Cumprimentos.
    #3
  4. motard@bordo

    motard@bordo Power Member

    ok.vou testar.obrigado
    amanha ja digo algo.
    Última edição pelo moderador: 26 de Janeiro de 2010
    #4
  5. motard@bordo

    motard@bordo Power Member

    boas.bem já testei.
    fui ao painel de controlo(sistema,hardware) e fui ver se estava tudo a funcionar.e está.nao aparece nenhum sinal de exclamaçao na porta(placa) de rede.
    quando toco no cabo ethernet de vez em quando ele detecta rede mas só faz o tal envio de dados.quando recebo dados é um numero muito pequeno como por exemplo:20
    já mudei de cabo ethernet mas a historia repete-se.
    Acho que vou pegar num martelo:berlusca:
    #5
  6. Ja testas-te com outra placa de rede?
    #6

Partilhar esta Página