1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Bem-vindos à nova plataforma do Fórum ZWAME! Sabe mais aqui! Se encontrares algum problema ou tiveres alguma dúvida vê o tópico sobre a transição.

Samsung LE40M87BD - Desliga-se sozinha

Discussão em 'Home Cinema' iniciada por Genome_Boy, 17 de Junho de 2009. (Respostas: 6; Visualizações: 2557)

  1. Genome_Boy

    Genome_Boy Power Member

    Boas.

    Tenho o LCD com o modelo referido acima e hoje à tarde começou a desligar-se sozinha.

    Há bocado estive de volta dela e reparei que mantém-se ligada por mais tempo ao inicio (depois de ter estado desligada durante um bocado) e que este tempo vai decaindo. De cada vez que se desliga tenho de desligar o cabo de alimentação por um bocado e voltar a liga-lo.

    Já fiz várias trocas de cabos que estão lá ligados mas sem sucesso.

    Estou em crer que seja ou um problema de sobreaquecimento ou da alimentação.

    O que acham?

    Cumps,
    genome_boy
    #1
  2. Genome_Boy

    Genome_Boy Power Member

    Mandei à pouco um e-mail ao suporte técnico da Samsung. Aguardo agora resposta.

    Reparei também que quando a TV se desliga, e eu não fizer nada, a própria volta-se a ligar, passado uns 5/10 minutos. Acho que isto reforça a minha ideia de sobreaquecimento.

    Cumps
    #2
  3. Genome_Boy

    Genome_Boy Power Member

    Já tenho o problema resolvido. Era a fonte de alimentação, a qual foi trocada na hora, cá em casa, pelo técnico.

    Nota positiva para o suporte técnico da Samsung. Por volta da hora do almoço telefonei para o suporte técnico, aonde me disseram que o técnico me contactaria num prazo de 48h para marcar a recolha do aparelho. Eram 16h quando o técnico telefonou a dizer que podia passar cá em casa às 18. Veio, trouxe uma fonte nova e a tv ficou como nova :)
    #3
  4. puscifer

    puscifer Power Member

    Espero que se algum dia tiver algum problema com as duas samsungs que tenho o problema seja resolvido assim tão rápido.
    #4
  5. mique

    mique Power Member

    acho que vou ligar para a assitência...tenho um LCD também da Samsung que tem um led azul na frente...eu desactivo o led e o gajo cisma em ligar sozinho outra vez. E o mesmo acontece com as definições do aparelho. Mexo na cor, contraste etc e passado uns 20min voilá...voltam ao inicio....
    As definições ainda safa porque as padrão estão razoavelmente boas...agora o led mata-me porque quero dormir e aquilo ilumina-me o quarto todo...
    #5
  6. Genome_Boy

    Genome_Boy Power Member

    Isso deve ser algum problema com a memória do aparelho (creio que tenha alguma pilha de memória, tal como nos computadores). Ainda está na garantia?
    #6
  7. isaacslash

    isaacslash Power Member

    Tira o aparelho do modo de loja e isso deixa de ocorrer.
    tens 2formas:

    prime continuamente o botão menu no lcd;
    ou vai ao menu, e faz plug&play (configurar), ou então restauro de fábrica e num dos menus iniciais aparece para escolher casa ou loja!!!!!!
    #7

Partilhar esta Página