1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

0x77e56eb6

Discussão em 'Windows 7 e anteriores' iniciada por k1llzon3, 3 de Março de 2008. (Respostas: 4; Visualizações: 1316)

  1. lool boax ppl :P

    tenhu um pekenu problema com um computador k preciso de ver resolvido ASAP.

    é uma coisa k eu tenhu a certeza de que é simples mas, infelizmente n consigo resolver.

    Keru instalar o programa AutoData (2.0.1 acho eu) mas ao fim da instalação ele diz m k a DLL PCGW32 n existe e logo de seguida dá m um erro de aplicação 0x77e56eb6 .

    n sei o k possa ser pois o programa dantes funcionava sem problemas mas agora da isto. ja tentei voltar a instalar o programa mas da o mesmo erro.

    NECESSITO DE AJUDA URGENTEMENTE!!!!!!!!! lool :cool:
     
  2. Pedrocas

    Pedrocas Banido

    Problema com a memória RAM?
     
  3. duvido... 2 GB de RAM e corre outras aplicações sem problemas...

    Voltei a tentar a instalar e o erro desapareceu. agora diz k falta somente a DLL. ja tive a pesquisar e n ncontro solução. alias todos os forums ond fui ate agora so me indicam para realizar o download da versão 2.16. a minha e a 2.15 . como ja atingi o limite de trafego não keria tar a sacar pah pagar mais, n sei s m tou a fazer entender.

    Alias ja vi k formatando o PC e fazendo uma instalação limpa do sistema operativo k a coisa vai la, mas como o PC n e meu n keria tar a formata- lo sem autorização do dono.
     
  4. Ok ja resolvi o problema da dll agora akele xena pede m para inserir um codigo de activação do codigo... jah tou a ficar f*did* com esta m*rda! vai dai uma mazinha aki poh je please!
     
  5. jah resolvi o problema. brigadinha pela atenção
     

Partilhar esta Página