1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

1,2v HT Voltage a 1,52v????

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por blacknemesist, 1 de Março de 2007. (Respostas: 60; Visualizações: 2271)

  1. blacknemesist

    blacknemesist Power Member

    è normal esta voltagem excessiva?O asus probe II acusou logo excesso de corrente.
    Board é uma asus P5N32-E Sli.Quem puder ajude-me porque comprei o pc hoje e ainda não fiz nada porque tenho medo que esteja algo mal.

    Obrigado
     
  2. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Não é um valor que costuma vir predefinido, por isso será melhor ires à Bios e baixares para 1.2 ou 1.25v... Depois corres o Orthos e ve se se está a portar bem... ;)

    Cumps
     
  3. blacknemesist

    blacknemesist Power Member

    Muitissimo Obrigado vou experimentar.Finalmente uma resposta , apos postar a mesma questão em 124891741829 de forums alguem responde!Quando tiver experimentado digo o resultado.
    Mais uma vez muito obrigado!

    Deculpem o edit..só mais uma pergunta:quanto tempo devo deixar o orthos a correr?30m?1hora?
     
    Última edição: 1 de Março de 2007
  4. ARKANGEL

    ARKANGEL Power Member

    deves deixar pelo menos 4/5h, corrigam.me se tiver enganado

    cumpz,
     
  5. blacknemesist

    blacknemesist Power Member

    Hum..já agora quais são as voltagens normais para este E6600?É tenho impressao que está aquia algo mal!O asus probe apos ter posto o 1,2v HT a 1,2 ele apresenta 1,26v(o que está dentro do aceitavél)mas de vez em quando dispara por 1ou2secs para 1,54 depois fica a 0v e volta a 1,2v!Ou a mobo tem sensor lixado ou o processador tem defeito.Já agora tou a testar oc nesse mesmo [email protected],0ghz(333*9) com Temps a52ºFload com o orthos com o Tuniq Tower120.É normal?Por este andar quando o puser a 3,6ghz(400*9) vai para os 60º!!!!Só tenho o sistema desde 5ª e é possivel que seja da massa termica ainda não ter "acamado".A massa é a que vem com o tuniq porque me esqueci de pedir para por AS5.Quais as temperaturas que este cpu aceita bem?
     
    Última edição: 2 de Março de 2007
  6. ortigas24

    ortigas24 1st Folding then Sex

    Podes experimentar com outro software para fazeres as mediçoes, assim de repente lembro-me do speedfan ou do cpuz qualquer um deles te marca o vcore, compara umas com as outras, mas eu desconfio que tem o sensor lixado, ja num era a primeira.
     
  7. blacknemesist

    blacknemesist Power Member

    hum....o asus probe é o unico que detecta a mudança do HT voltage de 1,26 para 1,54....
    Deve ser o probe que tá a dar probs de leitura não?Já agora no asus probe aparece cpu temperature e no speedfan aparecem os 2 core separados...A temp nos cores é semp maior do que no cpu.Qual a diferença entre cpu e core temp?
     
  8. ortigas24

    ortigas24 1st Folding then Sex

    Agora é que me lixaste, olha posta ai as temperaturas que tens duvidas, mete ai uma foto.

    Penso que num esteja a dizer asneiras quando digo que, CPU é o processador em si e o core temp, como deves saber o E6600 tem 2 cores, logo apresenta a temperatura de cada core.

    Agora se me dizes que os cores tao mais quentes que o cpu ja num entendo nada, mas num te fies muito nas leituras do asusprobe.
     
  9. blacknemesist

    blacknemesist Power Member

    As temps que tenho pelo coretemp sao 54º(cada core) em Fload com Orthos e 34ºidle
    O oc ta neste momento em 3,200ghz(9*356)
    Com o speedfan(onde aparece Cpu temp e core temp)tenho isto:

    [​IMG]

    Dá uma olhada nas voltagens tambem e diz-me tá algo mal.Está board deve ter defeito!Pelo menos parece ter..
     
    Última edição: 2 de Março de 2007
  10. ortigas24

    ortigas24 1st Folding then Sex

    :lol: Só agora é que estou a reparar que estou a responder a 2 topicos teus, ora bem as temps de cada core acho que nao estao mas, mas dizias que tinhas uma duvida... dizias que aparecia temps mais altas no asus probe era?
     
  11. Psycop

    Psycop I fold therefore I AM

    Essa temperatura de 54º em full load não é preocupante, mas não convém passar do 60º
     
  12. blacknemesist

    blacknemesist Power Member

    nop , mais baixas
    Uma coisa que me esqueci de referir:tenho o pc desde 4a apenas!entre 4a e agora ele esteve ligado apenas 40h+/-.A massa ainda não acamou certo?
     
    Última edição: 2 de Março de 2007
  13. blacknemesist

    blacknemesist Power Member

    Outra coisa:um benchmark cria temperaturas sempre mais altas do que o que se obtem com outra utilização do cpu qualquer certo?
     
  14. ortigas24

    ortigas24 1st Folding then Sex

    hmmm, e no speedfan que temps é que marca mais baixas ou como essas?

    Que massa termica é que usaste? eu acho que ja deu tempo de acamar, mas num teimo muito :-D
     
  15. blacknemesist

    blacknemesist Power Member

    [​IMG]

    Já agora(eu vou-me lembrando lol) em varias reviews e foruns vi muitas vezes ppl a esperar 1semana para a massa termica acamar.Isto para que pudessem fazer oc e mostrar resultados fiaveis mas lá está...num sei mas tambem n importa

    a massa termica é a que vem com o TT120.Esquecim de pedir para por AS5
     
    Última edição: 2 de Março de 2007
  16. ortigas24

    ortigas24 1st Folding then Sex

    LOL pois eu logo vi que havia ai alguma coisa estranha, tava a achar um bocado alto po OC feito (apesar de serem temperaturas aceitaveis) se souberes como, aconselho a mudar para a AS5 num uses nada dessas bodegas que vem com os coolers, ainda por cima quando se quer puxar mesmo por um cpu a ar.

    Entao e o orthos ja o deixaste correr quanto tempo?


    Edit: deixa lá as leituras do asus probe, está visto que num le em condiçoes nem as voltagens nem as temps.
     
    Última edição: 2 de Março de 2007
  17. blacknemesist

    blacknemesist Power Member

    eu para a velocidade anterior de 3,150ghz(345*9) deixei 2h30m sem probs nem erros nem nada e com 54º que atingiu logo as 15m.Eu sei como fazer isso mas tenho medo de apertar de+ os parafusos da board e cooler ou d-....de certeza que a board tá boa?
     
  18. blacknemesist

    blacknemesist Power Member

    eu no probe deixei de ligar completamente...não é fiavel!
    Mas olha , as voltagens no speedfan parecem correctas?ek n kru voltagem a + novamente
     
  19. Psycop

    Psycop I fold therefore I AM

    Muda a pasta térmica para a AS5, que isso normalmente permite ganhos nas temperaturas em cerca de 5º.

    A caixa tem um bom fluxo de ar???
     
  20. ortigas24

    ortigas24 1st Folding then Sex

    Num ha-de estar porque? só por causa das temps? Quando mt podes ter o sensor avariado mas penso que nao, por ja serem dois programas diferentes a acusar as mesmas temps..

    As voltagens num mudam como tu estavas a dizer, há sempre variaçoes tanto está a 1.26 como a 1.28 como a 1.24 mas é sempre por ai num passa pa 1.5 sem mais nem menos.

    Edit: o nuno levantou uma questao pertinente, que caixa é que tens e ventoinhas alem do tunik?
     
    Última edição: 2 de Março de 2007

Partilhar esta Página