1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 22:30 desta Quarta-feira (22 de Fevereiro, 21:30 nos Açores) os sites da ZWAME estarão offline por breves períodos de tempo. O Fórum ficará offline a partir da 00:00 (23:00 nos Açores).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

1º Post no fim? wtf???

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Carlos Daniel, 25 de Março de 2008. (Respostas: 5; Visualizações: 599)

  1. Carlos Daniel

    Carlos Daniel Banido

    Boas a todos os admins e mods da comunidade Techzone!

    É assim, à uma mudança no fórum muito desagradável!

    O 1º post fica no fim, e os últimos no principio? Isso parece mal e confuso!

    Quem tiver de acordo comigo mande um post neste tópico, para ver se os admins mudam estas novas mudanças!

    Cumps
     
  2. nunyx

    nunyx Moderator
    Staff Member

    Hum...? Não estarás a fazer nenhuma confusão? Explica melhor a situação, onde é que viste isso?
     
  3. Romani48

    Romani48 Power Member

    deves ter alterado as definições

    coloca assim:
    [​IMG]
     
  4. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Perfil -> Opções -> Modo de Display do Tópico -> "Linear - Primeiro as Antigas".
     
  5. Carlos Daniel

    Carlos Daniel Banido

    LOL

    Desculpem a confusão :D

    Obrigado pelas dicas.. Pensei que fosse modificação do fórum

    Apaguem este post porque estou cheio de vergonha xD

    :rrotflm:
     
  6. Carlos Daniel

    Carlos Daniel Banido

    Pois obrigado angelo e romani por acaso alterei essas cenas xD
     

Partilhar esta Página