1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

2wire da meo + Asus Wl-600g

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por 2good4you, 17 de Abril de 2008. (Respostas: 7; Visualizações: 1565)

  1. 2good4you

    2good4you Power Member

    Bem, instalrame hoje a meo ca em casa, no entanto n estava presente e por isso n pode pedir para ligarem o meu asus wl-600g ao 2wire. A miha casa esta preparada de maneira a todas as divisorias ter uma tomada de lan, no entanto o 2wire so tem 4 portas e eu tenho 8 cabos, e ja me disseram k era possivel conectar o meu wl-600g ao 2wire, aumentando consequentemente o numero de portas disponiveis. Ja tentei andar la a mexer, e no entanto ate agora os resultados foram pessimos! Sera k alguem me pode ajudar?

    P.S. Gostaria k a conexao entre os dois routers fosse mesmo por cabo e n wireless, uma vez k perderia velocidade e seria muito estupido uma vez k estao um ao lado do outro!
     
  2. CuSS

    CuSS Power Member

    hub ou switch de 5 ou mais portas?

    EDIT: 8Portas
     
    Última edição: 18 de Abril de 2008
  3. 2good4you

    2good4you Power Member

    epa, n e um switch, e mesmo um router de 4 portas.
     
  4. CuSS

    CuSS Power Member

    tens 4 portas, adicionas um switch/hub de 8 portas... 8 + 4 - 2(ocupadas pelo switch/hub) = 10

    já dá para o que queres...
     
  5. jpsfs

    jpsfs Power Member

    Boas!

    É bastante simples, basta configurares o Asus como AP only.

    Eu tenho um Asus Wl500gP e no menu do router, do lado esquerdo diz System Setup, e depois seleccionas a opção "Acess Point".

    Descrição da opção:
    Penso que é isto que pretendes.

    Agora basta ligares o cabo do 2wire ao asus numa das portas e já está.

    Cumpz jpsfs
     
  6. 2good4you

    2good4you Power Member

    Muito obrigado jpsfs pela sugestao, se nao fosse tao tarde e vespera de dia de trabalho ia tentar, mas enfim, so amanha a noite e k poderei dizer se resultou ou n :D . Seja como agradeco a todos pelo vosso apoio, e amanha digo entao resultados.
     
  7. eu tb tenho o mesmo router(ASUS wl600g) e ando às voltas com um problema que até agora penso nao ser possivel resolver com este modelo.Eu queria ligar este router a outro que neste momento está a fazer de homegateway.A ideia era ligar os 2 routers por ethernet de forma a que o meu ASUS fizesse distribuição do sinal que vem do outro.A única coisa que consegui fazer até agora foi aceder à pagina de configuraçao do ASUS estando ele ligado por cabo ao outro router.Como neste momento nao tenho net no meu pc desktop,queria tentar po-la atraves do ASUS atraves de ligação por cabo de rede.Eu acho que partir de do momento que para além de modem tb é router devia dar para fazer isso.Será que dá?
    Obrigado
     
  8. Boas,
    Eu tenho mais ou menos o mesmo problema.
    Também aderi recentemente ao serviço MEO, mas o meu router já não é o 2wire é o Thomson.
    Também queria fazer o mesmo, ligar o router Asus WL-500w ao Thomson do MEO.
    Ligo um cabo de uma porta Ethernet do Thomson à porta WAN do Asus e configurei a ligação à internet como pppoe com os username e password do MEO. Configurei o Asus como homegateway mas não está a aceder à internet (diz apenas locais).
    Já tentei colocar o Asus como Acess Point e aí consigo ter aceder à net. Deixo é de conseguir entrar na página do Asus!

    Alguma sugestão?

    Tenta colocar em Acess Point, aí já terás net! E vê se consegues entrar na página do router..se conseguires, fixe, está resolvido!

    Abraço
     

Partilhar esta Página