1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

3000+ venice + Asus A8N-E Overclocking... HELLLP !!!

Discussão em 'Modding e Overclock' iniciada por Sesto_Sento, 10 de Setembro de 2005. (Respostas: 4; Visualizações: 2523)

  1. Sesto_Sento

    Sesto_Sento Power Member

    boas,
    adquiri recentemente (ontem) uma asus a8n-e e um venice 3000+ ao qual juntei um zalman 7700 AlCu pa arrefecimento (agua pa breve).
    para começar ainda ando so com uma grafica pci, pk nao ha € para pci xpress...
    bem eu tava aki com certos probs era em relação a overclock.
    Como a minha experiencia em Athlon 64 bits e nula (ainda andava aki kom o XP-mobilas), os meus resultados de overclock andam msm maus. A meu ver tb a bios desta board e uma autentica m****, (versao 1008), poix nao tem nada de multiplicadores de fsb/memoria...
    pra começar baixei o hypertrasnport pa 3x e comecei a subbir o htt. o meu problema e k basta eu subir um mhz k seja do htt, e jah nao consigo arrancar com o pc com as memorias a DDR400, tenhu k baixar as mems pa 200mhz ke assim arranca.
    depoix e outro problema, eu meto as memorias a 200mhz, com o htt a 250, e kuando entro no win e vou ao cpu-z ver as informaçoes dos timmings das mems, indica-me k as mems estão a 125mhz, como se tivessem com o divisor 1/2...
    será k alguem me pode dar umas dikazitas aki ke me possam ajudar?
    obrigado


    p.s: vou ver se tiro umas pics pa postar aki pa fikar mais claro k tentei explicar.
     
  2. MJRL

    MJRL To fold or to FOLD?

    Tira umas pics que é mais facil.
    Ma vê lá se isso está a bloquear as pci, antes de tudo para achares o maximo do cpu mete as mems a 133 e 2T ou cpc disable que as Asus tem problemas com 1T, relaxa tb os timings, depois é que podes começar as tweakar as mems. As mems a 400 estão a funcionar a 800 mhz, é natural que não arranque, com os venice há possibilidade de usar as mems acima das velocidades default apesar de os ganhos serem quase nulos. Mas como te disse mete uns ss com o cpu-z inicial e mems e clock gen pode ser que não esteja a bloquear as pci.
     
  3. Sesto_Sento

    Sesto_Sento Power Member

    bem os problemas inicias passaram e jah consigo overclockar na boa.
    kuanto ao prob das asus com 1t, eu nao noto absolutamente nd com esta board, alias, consigo melhor com 1t do k com 2t :P

    e pena e o meu venice ser um mau clocker... (nao consigo por nd arrancar a 2700, nem com a voltagem maxima k posso dar ao processador (1.55v)) ou entao sou eu k ainda nao percebi bem as manhas do overclock nos a64. em breve lg posto pics e tests do bixo.
     
  4. Sesto_Sento

    Sesto_Sento Power Member

    Aqui deixo algumas pics.

    Venice 3000+ LBBWE 0533DPIW, Asus A8N-E, 2x512 OCZ Value VX, Zalman 7700AlCu

    [​IMG]

    [​IMG]

    [​IMG]
     
    Última edição: 14 de Setembro de 2005
  5. Sesto_Sento

    Sesto_Sento Power Member

    jah agr deixo tb uma pic do a64 tweaker

    [​IMG]
     

Partilhar esta Página