1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

30k 3dmark 2001 com 9700pro

Discussão em 'Overclock & Benchmark' iniciada por mascarilha, 10 de Março de 2006. (Respostas: 44; Visualizações: 2514)

  1. mascarilha

    mascarilha I folded Myself

  2. God_Lx

    God_Lx Folding Member

    "!#%!#$%#! o homem nos testes de CPU trucida-me completamente... Claro que nos testes de gráfica sou eu que o trucido... LOL

    Compare: 30K em ambos...
    [​IMG]
     
  3. Sway

    Sway To fold or to FOLD?

    8o muito bom mesmo!

    parabens a ele!
     
  4. Lasac

    Lasac OC Legend

    Score de cpu.

    Não deixa de ter mérito, afinal ainda ninguém tinha chegado aos 30k :)
     
  5. JPgod

    JPgod Moderador
    Staff Member

    UI!

    comparando com o meu sistema:

    eu dei uma ratada total nestes

    Car Chase - Low Detail
    Dragothic - High Detail
    Dragothic - Low Detail
    Nature

    Mas nestes sou trucidado!

    Car Chase - High Detail
    Lobby - Low Detail
    Lobby - High Detail

    Mas olha o power

    Athlon FX @ 3624
    G.Skill PC4400LE @ 278 2.5-3-3-7, 2.7v

    vs

    opty @ 2801
    G.Skill PC4000HZ @ 280 3-4-3-5, 2.8v

    As mens devem ter pouco impacto, mas aqueles 800 mhz fazem frente a milhas ao meu 2800 e dual core :sad:
     
    Última edição: 10 de Março de 2006
  6. Lasac

    Lasac OC Legend

    Oh distroyer, era um cpu desses na minha gto não? :)

    Deixa-me com vontade de comprar um cpu novo :(
     
  7. God_Lx

    God_Lx Folding Member

    Também a mim também a mim... Que miséria... Mas ou vem um 3700+ SD (para benchar forte e feio) ou vem um Opty 165 de certeza... Já deito este Venice pelos olhos...
     
  8. JPgod

    JPgod Moderador
    Staff Member

    oh lasac, era um gpu destes no meu opteron não :)
    Deixa-me com vontade de comprar um GPU novo :(

    (:D:D:D)

    Porque reclamas do CPU, se no teu score de 32k ganhaste-me no CL e Lobbys por uma pequena margem...)
     
  9. Lasac

    Lasac OC Legend

    BH5 meu caro.

    Eu já disse e volto a dizer: já tive TCCD e perferi BH5, por alguma razão foi. ;)

    Tenho é pena deste kit não passar dos 256mhz a 1.5-2-2-5 1T ESTÁVEIS :(
     
  10. mascarilha

    mascarilha I folded Myself

    tb pensei em trocr o meu opty 148 por um opty 165 mas depois desiti da ideia
     
  11. JPgod

    JPgod Moderador
    Staff Member

    bah...

    manda esta GTO poderosa e as BH-5 e o WC para ca para sakar os 40k :D
     
  12. Lasac

    Lasac OC Legend

    Não é mais fácil mandares tu só o opty :P
     
  13. JPgod

    JPgod Moderador
    Staff Member

    :x2:

    Mas ai serias tu que fazias os 40k :lol:

    só se for secção de bench hibrida, lol
     
  14. God_Lx

    God_Lx Folding Member

    #!$%"#%&"$%& nem me digas nada, nem me digas nada... E fazes isso a que volts ? As minhas com 3.3 e akele +0.2 na bios fazem isso sem erros de memtest... Mas se aumento os volts só piora... Era muito pedir para partilhares as settings ?
     
  15. Lasac

    Lasac OC Legend

    tenho assim:
    [​IMG]

    dá 256mhz com 3.56v

    não sei se são os melhores, mas pelo menos foi o melhor que experimentei até agora.

    mais que 256mhz acaba sempre por dar BSOD ou crashar quando está a correr 3dmark >(
     
  16. God_Lx

    God_Lx Folding Member

    Pois, são +/- iguais aos meus... As minhas fazem 255 com 3.3 +0.2 totalmente estáveis... Memtest, Windows, 3DMark's, Super_Pi 32Mb... Mais do que isso é que nada feito, mesmo com 3.7... Bem, vou dar mais uma vista de olhos durante esta noite... Experimentar esses timmings (Os meus eram mais apertados, alguns 1-1 por aí)

    (Já tentaste subir o MAL para 8 ?)
     
    Última edição: 11 de Março de 2006
  17. Lasac

    Lasac OC Legend

    exactamente como eu. seja com que voltagem lhe der ela não vai lá.

    usar o booster ou os 4v da dfi é obra. já no rail 3.3v não dá mais de 3.56v ás memórias (3.72v no vio) e aguentam-se bem. no mínimo estranho! :(

    tou fdd com isto.
     
  18. God_Lx

    God_Lx Folding Member

    Tu e eu ! Ter Old BH-5 para 250 volto a montar as CH-5... Ou troco estas por umas Redline e ando a fazer RMA's de mês a mês mas ao menos tenho-as como quero...

    EDIT: Se n te der muito trabalho... Testa só com um Stick... Eu com um stick esse problema desaparece ! Mas ker seja um ou outro... Portanto não gostam é de dual :P
     
    Última edição: 11 de Março de 2006
  19. Lasac

    Lasac OC Legend

    hum..

    e já experimentas-te mudar de slots?

    eu por acaso acho que só experimentei sem utilizar os 4v / booster (que me lembre).

    ainda vou ver isso, mas não vai ser hoje. :P
     
  20. God_Lx

    God_Lx Folding Member

    Lasac realmente ainda só tentei nos laranjas... Mas já usei vários bios :P

    Tive até agora de volta daquilo... Axo k as mems não gostam é de volts... Deixei-as a 3.35 a 255 com timmings mt identicos aos que me deste... Tenho lá uma pic do memtest do windows a 100% sem erros, com o A64Tweaker e o CPU-Z abertos... Depois mando-te isso por PM, mas pelo k eu vi mudar os timmings não ajuda muito... Aumentar a voltagem dá erros no Test3 e no 2 também se aumentares muito... Se não aumentas dá erros no test5... Logo suponho k seja mesmo as memórias que não estão habituadas a volts... As minhas sempre tiveram a 3.1...
     

Partilhar esta Página