1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

"512MB DDR PC3200 INFINEON CL2.5" ->> Voltagem máxima?

Discussão em 'Modding e Overclock' iniciada por x0cHiPiLLi, 25 de Janeiro de 2006. (Respostas: 22; Visualizações: 1557)

  1. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Gostaria de saber qual a voltagem máxima (segura!) para estas memórias aqui:

    512MB DDR PC3200 INFINEON CL2.5
     
  2. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    O k é k tem escrito nos chips das mesmas?
     
  3. God_Lx

    God_Lx Folding Member

    Eu n passava muito dos 2.85 2.9 pro dia a dia...

    Vortan são chips "normais"...
     
  4. X3non

    X3non 1st Folding then Sex

    Chips OEM. Dos 2.7v / 2.8v para cima já não ganhas nada.
     
  5. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Não consigo estabilizar as memorias. Nem em modo default da bios.

    Alguém pode dar uma dia a nivel de timmings para estabilizar?
     
  6. God_Lx

    God_Lx Folding Member

    2.5-3-3-7 1T isto a 200Mhz...
     
  7. Luis_

    Luis_ Power Member

    Que timmings tens?OC?não te estas a esquecer de aplicar divisores?
    Tenho 2 dessas a 228MHz,2.5-4-4-8 e 2,6v... mas acho que devem ser capazes de fazer 2.5-4-3-6/7
    Como são mems da treta nem me dei ao trabalho de ir testar com voltagens mais altas

    EDIT:1T claro..
     
  8. God_Lx

    God_Lx Folding Member

    Luis_ devem fazer até os 2.5-3-3-7... É o normal delas... Houve até pessoal que conseguiu sacar Cas2 nestas memórias...
     
  9. Luis_

    Luis_ Power Member

    Fazem mas a 200MHz (ou pouco mais),com os MHz que eu tenho não fazem isso(pelo menos as minhas).
    Ja agora,não te lembras quantos MHz faziam as que tu viste?
     
  10. God_Lx

    God_Lx Folding Member

    Luis_ perto de 230, 2-3-3-5 mas a voltagem era algo como 3v ou 3.1v...
     
  11. Sesto_Sento

    Sesto_Sento Power Member

    pois, como sao oem's nao me arriscava mt a lhes dar mts volts... usa algo tipo 2.8/2.9v
     
  12. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Obrigado pela ajuda, mas continuo na mesma situação. De notar que é o 1o computer no qual tento fazer um overclocking mais "à homem", sem automatismo tipo o da minha p4c800-deluxe (bastante estavél por sinal).

    Mas nesta asus a8n-e com o meu primeiro amd64, não consigo sequer meter a RAM a funcionar estavél com qualquer configuração possivél.
    Já estou a ficar bastante perturbado com a situação, uma vez que nem sequer consigo copiar gandes volumes de dados sem existir ficheiros corruptos.

    Aqui deixo em baixo a minha ultima configuração, mas já tentei muitas mais, até a automatic e não funciona..



    DRAM Configuration

    Timing Mode Manual
    Memclock index value 200Mhz
    CAS# (Tcl) 2.5
    Tras 7T
    Trcd 3T
    Trp 3T
    Trc 12T
    Trfc 14T
    Trwt 4T
    Twr 3T
    1T/2T 1T


    Hyper Transport Frequency 3x


    Overclock Profile Manual
    CPU Freq 200.00
    PCI Express Clock 100Mhz
    DDR Voltage 2.60v
    CPU Multiplier x10
    CPU Voltage 1.400v
    PCI Clock Sync Mode: 33.33Mhz
     
  13. Luis_

    Luis_ Power Member

    A tua instabilidade é "só" ficheiros corrupto?Tens a firewall da board activa?se sim, desliga e ve se continuas na mesma.
     
  14. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Não. Não tenho o firewall da board activo, neste momento nem tenho net no computador.
    Não é só em ficheiros, os programas de teste dão erro nos testes da RAM. E dou conta no dia-a-dia a verificar PARs/SFVs/.MD5 pk umas vezes dá um resultado e se correr a seguir dá outro por vezes..
     
  15. Luis_

    Luis_ Power Member

    E disco não pode ser?Eu reparei que tens ai uns timmings um valor abaixo dos default mas como tas com as mems só a 200MHz acho que nao é por ai...
    Para tirar mesmo a limpo se é das mems corre o memtest por umas horas...se tiveres erros ja sabes.Pelo sim pelo não poe os timmigs default antes de correres o memtest.
     
  16. God_Lx

    God_Lx Folding Member

    x0cHiPiLLi pode mesmo ser as memórias que não estão boas... Acontece... Esses timmings tão normalissimos para as memórias k são...
     
  17. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Vou experimentar correr o memtest boot mode em default(para isolar a possibilidade do disco)e apontar os erros, depois os coloco aqui.

    Não poderá ser a fonte de alimentação?

    Código:
    CodeGen Model 300X - 375W
    ATX 2.03 (P4)
    
    |-----------------------------------------|
    | 3.3v | +5v | +12v | -5v  | -12v | +5VSB |
    |-----------------------------------------|
    | 20A  | 20A | 16A  | 0.5A | 0.8A | 2A    |
    |-----------------------------------------|
    | 120W Max  |   /   |   9.6W Max  |   /   |
    |-----------------------------------------|
    |                    375W Max             |
    |-----------------------------------------|
    
    Obrigado.
     
    Última edição: 22 de Março de 2006
  18. God_Lx

    God_Lx Folding Member

    Não precisas de apontar os erros, se der erros podes mandar a memória para RMA...
     
  19. x0cHiPiLLi

    x0cHiPiLLi Power Member

    Já fiz/está a fazer o memtest86+ e já deu para perceber k tem erros.

    A partir do teste 2 dá sempre erros em 3 memory addresses:

    000167F4FF0 - 356.2Mb
    000167F4F50 - 356.2Mb
    000167F4F80 - 356.2Mb

    Em todos os testes dá erros nesses 3 offsets (ciclicamente).
    Já experimentei reiniciar o computador algumas vezes e os erros sao consistentes.

    Isso quer dizer que a memória tá avariada? Ou ainda pode ser de outra coisa qualquer?
     
  20. God_Lx

    God_Lx Folding Member

    Provavelmente é a memória que não está boa... Com os timmings k me deste elas deveriam funcionar impecávelmente...

    Se puderes experimenta-as noutro pc...
     

Partilhar esta Página