1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

70º em q6600 O.o

Discussão em 'Modding e Overclock' iniciada por trojan_mxx, 11 de Dezembro de 2008. (Respostas: 26; Visualizações: 1724)

  1. trojan_mxx

    trojan_mxx Power Member

    Boas pessoal

    Ontem montei o Q6600 e hoje fui fazer um OC para os 2.6 e quando me deparo com temperaturas de 70º no core 0 e 1 .. Acho estranho nao mexi em voltagens nem nada, tou com o cooler de origem ...

    Se alguem me podesse dar uma ajudita :)

    Cumpzz
     
  2. Gizb0

    Gizb0 Power Member

    Posso-te dizer que com o meu q6600, com o stock cooler a 2.4 atingia 80º.
    Penso que tinha haver com a m*#&% da pasta termica da intel, e do facto de ter o stock cooler.
     
  3. trojan_mxx

    trojan_mxx Power Member

    Eu penso qe nao seja da pasta porque eu tirei e pus ceramic :/
    Acho que o cooler e qe e uma grande treta ...
    Mas ja vi ai pessoal a dar 3.0 com stock cooler ...
     
  4. cachucho

    cachucho Power Member

    Por aqui tenho, em iddle 39º, 39º, 32º, 32º.

    Estão boas?

    Cumps
     
  5. trojan_mxx

    trojan_mxx Power Member


    Eu ainda tenho temps mais baixas (G0) tenho em torno dos 33 em todos os cores ... Nao precebo o porqe de se eu aumentar para 2.6 as temps saltao logo para os 70 :/
     
  6. Mr.X92

    Mr.X92 Power Member

    loool eu ja dei os 3.6 com o meu stock lol e as temps n passaram dos 50 em full com benchmarks.
    mas estava bastante instavel mas tenho no dia a dia a 3ghz com todas as fans no min.
    acho que o vosso prob possa ser o prob que eu tinha antes que o cooler da intel tem a mania que é inteligente e mete-se em baixas rotaçoes para se tornar silencioso. simplesmente liguem o cooler a um controlador ou arranjem um software de controlar a ventoinha do processador.
    espero ter ajudado:cool:
    cumpz
     
  7. cachucho

    cachucho Power Member

    Tens mais sorte que eu, porque devido a minha motherboard nao consigo aumentar sequer 0.1%.

    As temperaturas a meu ver nao estao más, porque a minha caixa nao tem ventilação lateral e ja nao limpo o cpu a uns dois meses.

    Cumps
     
  8. trojan_mxx

    trojan_mxx Power Member

    O meu problema tambem pode ser devido a nao ter fan nenhuma ... So tenho a fan da fonte e a do processador ....
     
  9. WindWalker

    WindWalker Power Member

    "As mboards Asus com o Vcore definido em [Auto] na BIOS sobem automaticamente o Vcore com o FSB".
     
  10. trojan_mxx

    trojan_mxx Power Member


    Entao qual e o vcore aconcelhado para 3.0 ? O problema e que nao sei o qe meter :/ e o vPLL ? Meto a 1.52 ?
     
  11. trojan_mxx

    trojan_mxx Power Member

    O problema acontece mesmo com os 2.4Ghz :/ ... A temperatura sobe ate aos 70º :'(
    Alguem com o mesmo problema ?
     
  12. WindWalker

    WindWalker Power Member

    Mete 1.3V, só por segurança. Mas nem deve ser necessário tanto.

    E vê também se tens o dissipador bem montado.
     
  13. trojan_mxx

    trojan_mxx Power Member


    Sim o dissipador ta bem montado :/ .. Vou tentar por-lhe uma fan na traseira da caixa, visto so ter 1 suporte para a fan na parte de traz ... É melhor intake ou outake ?


    Ps: Em idle tenho temps de 37/36 .... Acho muito esquisito
     
    Última edição: 12 de Dezembro de 2008
  14. trojan_mxx

    trojan_mxx Power Member

    Alguem me sabe dizer se o Zalman CNPS9700 é bom cooler para o preço que tem ? Será que concigo arranjar melhor ate 50€ ?
     
  15. dadav5

    dadav5 Power Member


    Boas, axo k por 50 € arranjas bem melhor k o zalman, vê neste site e decide: http://www.frostytech.com/top5heatsinks.cfm

    Cumps.
     
  16. PJ

    PJ Power Member

    Por 50€ tens o tuniq tower ou o thermalright extreme que são bem melhores que o zalman.

    Acho antes disso deverias verificar a que velocidade, rotações, está a rodar a fan do teu cooler. Deve ter na bios uma parte que diz hardware monitor e lá diz-te isso. Aí acho que alteras tb o modo de funcionamento da velocidade das fans. Pelo menos na minha dfi era assim, mas para 70º acho a board metia a fan no máx.

    Cumps
     
  17. trojan_mxx

    trojan_mxx Power Member

    Na bios a fan do cpu so roda no maximo ate 1100 rmp o que eu acho pouco ...
     
  18. Mr.Henrique

    Mr.Henrique 1st Folding then Sex

    Aki com o Stock Cooler a 3.2ghz 1.32Vcore tenho
    30Idle (médias)
    62 full no máximo.. (sem o Intel Burn test k esse assava o CPU)
     
  19. PJ

    PJ Power Member

    Sim realmente é muito pouco, o normal acho que é ~3000rpm. Tenta aumentar as rotações dela consoante a temp, tem de existir aí alguma opção na bios para isso.

    Cumps
     
  20. trojan_mxx

    trojan_mxx Power Member


    Sim existe mas nao concigo por mais rotaçoes na fan :/
     

Partilhar esta Página