1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

8600 gt

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Ze21038, 16 de Setembro de 2008. (Respostas: 5; Visualizações: 513)

  1. Ze21038

    Ze21038 Power Member

    boas,

    tenho um colega que mandou o computador para garantia porque estava a dar erro azul, eles arrjaram e mandaram, o problema é que, a grafica que esta activa e' onboard, se ligar o cabo a' 8600gt não da imagem, como se ativa a outra grafica??

    cumprimentos,
    ze21038
     
  2. CrONiK

    CrONiK 1st Folding then Sex

    Possívelmente na Bios.

    Uma abraço
     
  3. Ze21038

    Ze21038 Power Member

    a bios e' da tsunami, computadores de marca... creio que não va' dar,....


    obrigadu cumprimentos,
    ze21038
     
  4. Blue Zee

    Blue Zee Power Member

    Em principio o vídeo onboard desliga automaticamente ao inserir a nova placa gráfica.

    Desculpe a pergunta estúpida, mas ligou o monitor à saída da nova gráfica?
     
  5. Ze21038

    Ze21038 Power Member

    lool tipo o pc veio da tsunami assim bem selado, e ele ligou o cabo a' grafica e nada o ecra não aparecia nada,ligou a' placa onboard e funcionou,..


    cumprimentos
     
  6. Crusher

    Crusher Power Member

    Isso deve ser alguma opção na BIOS. Deve encontrar uma linha a dizer "Primary Graphics Adapter" e depois deve escolher entre PCI, OnBoard, e PCI Express.

    Naturalmente terá que escolher PCI Express. Mas as vezes essa opção não aparece, e nesse caso é só escolher PCI.

    Depois disso é só trocar o cabo.
     
    Última edição: 17 de Setembro de 2008

Partilhar esta Página