1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

8rda(+) voltagem vmem

Discussão em 'Modding e Overclock' iniciada por SKATAN, 20 de Fevereiro de 2003. (Respostas: 32; Visualizações: 1421)

  1. SKATAN

    SKATAN Power Member

    alguem com uma destas me pode dizer que voltagens tem a 2.9v vmem select na bios

    a flutuação


    estou a ter 2.83~2.85v full load

    agradecimentos adiantados
     
  2. |Oc|CRASH_OVer

    |Oc|CRASH_OVer Suspenso

    muito baixas tambem... de 2.85 a 2.86, ja tive um pico de 2.90 mas nunca mais o vi :(
    faz mesmo falta voltagem nisto, n passo de 227 de qualquer das maneiras.....
     
  3. SKATAN

    SKATAN Power Member

    tens bom remédio :D vmem mod
     
  4. madcoto

    madcoto Power Member

    2.84 here.. ;(
    Ta muito baixo isto..sebem que as leituras desta board sao para eskecer..
    Com um multimetro a minha linha dos 5 V ta a 5.07 . A board le 4.87 :|
    Ja arranjavam isto...
     
  5. Tecnoboy

    Tecnoboy Power Member

    A minha quando selecciono 2.9v na bios fica-me sempre a dar 2.86v, mesmo em full load, na passa disso, nem pra baixo nem pra cima... :(
    É pena a Epox na ter um vdimm mais elevado como a minha Chaintech Zenith tem, porque estas Crucial PC2100 DDR266 CAS 2.5 já estavam a pedir mais voltagem, assim com esta só dão 215MHz, ou seja, DDR430... :(
     
  6. Rudzer

    Rudzer Power Member

    Same here...mas não me queixo pk tenho ram que se porta bem com perto de 2.9 não precisa de ser certinho a caminho :P
     
  7. Crusher

    Crusher Power Member

    Eu também tenho essa leitura no multimetro a partir dos conectores... mas depois em full load também tenho essa leitura.

    Se bem que é com 2v de vcore.

    Já experimentastes ajustar o pot 5v (se tiver) da tua PSU?




    Já agora nas Chieftec dá para ajustar a linha de 5v por exemplo...? é que vi dentro da fonte dois reguladores, não faço ideia qual é... nem consigo ver nas inscrissões impressas no PCB.

    Se alguém souber agradecia. ;)
     
  8. SKATAN

    SKATAN Power Member

    já testei outra 8rda

    e esta tem as voltagens excelentes mas parece que a coitada levou um chip nforce2 que não overclocka nada de especial

    vdd 1.60~61

    vmem a 2.9v na bios 2.89~91

    a 200 de fsb o monitor desliga :( (com a ti4200 eram flashes no ecrã e o monitor desligava e ligava instantaneamente)


    a outra das voltagens "podres" aguenta-se melhor 204 sem desligar

    isto com stock cooling

    Quais são os sintomas de instabilidade que vos aparecem em fsb altos?

    digam sintoma e gráfica
     
  9. Tecnoboy

    Tecnoboy Power Member

    A minha 8RDA dá 230MHz fsb sem vdd mod, no entanto tenho que lhe mudar o cooler que vem no northbridge, uma vez que ao aquecer de mais, por vezes causa instabilidade !
     
  10. |Oc|CRASH_OVer

    |Oc|CRASH_OVer Suspenso

    sinais de instabilidade é logo reset... a 227 tass bem a 228 nem por nada....

    a nivel de grafica, depende dos drivers detonator, com os 42.80 tinha pixeis coloridos apartir de 213fsb, com os 41.08 so apartir de 223fsb... mas la está, o tecnoboy disse bem que chipset fresquinho isto voa melhor.... tou com o default por isso n me perguntem lol
     
  11. Tecnoboy

    Tecnoboy Power Member

    Tens o vdd mod feito ou não ?
     
  12. Raptor

    Raptor OC Legend

    Parece que tive sorte.

    Com a MX440 tenho esses flashes no ecrã quando passo dos 210MHz de fsb a correr benchs, tipo, no sisoftsandra, mando correr, desliga-se o ecrã e volta a ligar de seguida...

    Vdd está a 1.58v (medidos pela resistencia) e máximo para o sisoftsandra é 215MHz, em dual channel, timings agressivos nas memorias.
     
  13. madcoto

    madcoto Power Member

    Nunca vi 8rda nenhuma a dar 230 sem vdd mod mas tudo bem. Se realmente for como dizes nao sei porque andas com uma chaintech..porque epox k dê 230 sem vdd mod é joia.

    Crusher tou com uma antec Sl400 e ta com os pots regulados pa 5.07 mas a board como digo le mal. Mesmo com pouco vcore.

    Btw desde que instalei o dx9 para correr o 3dmark2k3 passado algum tempo depois de ver paginas a imagem começa a blokear ate k o pc crasha. Isto com tudo a velocidade de antigamente e sem nenhum problema no dx8. Tou com uma ti4200. Alguem ja teve este tipo de problema?
     
  14. Tecnoboy

    Tecnoboy Power Member

    Epá só acreditas se quiseres ! ;)
    E se eu estou aqui a falar da minha Epox, é porque ando de Epox e não de Chaintech não é ? Embora se a Chaintech desse os 2.2v de core que esta dá (uma vez que na bios da Chaintech o máximo era 2.15v) e tivesse uma bios que possibilitasse mais de 200MHz de fsb secalhar não estaria aqui com a Epox, uma vez que a Chaintech da 3.2v na memoria e esta Epox fica-se por uns miseros 2.86v... :(
     
  15. madcoto

    madcoto Power Member

    Resta é saber se essa "possivel " chaintech com 3.2vdimm iria conseguir ultrapassar a epox com os " miseros " 2.86v de memoria e com excelente performance
     
  16. Tecnoboy

    Tecnoboy Power Member

    Na boa ! :D
    So que prontos eles na tem opções de fsb acima de 200MHz... :( :'( :005:
     
  17. madcoto

    madcoto Power Member

    Como é k a Chaintech se porta em fazer bios ?
    Uma boa bios resolve esse problema..No inicio nem a Epox tinha muito mais k 200 fsb
     
  18. trespasser

    trespasser Power Member

    2.88 Vmem
    1.58~1.60 VDD

    Isto dá estáveis os 205 com tudo de origem, vou ganhar paciência pa mudar o NB cooler 1 dia destes e dps dou noticias :P
     
  19. |Oc|CRASH_OVer

    |Oc|CRASH_OVer Suspenso

    tecnoboy..... ya xulei o vdd mod ao madcoto, por falar nisso tenhu q to dar, ja acabei os exames :D

    tá regulado a 1.82v 227fsb maximo... default cooler
     

Partilhar esta Página