1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

A quem tem problemas em postar

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Chip, 6 de Junho de 2005. (Respostas: 23; Visualizações: 1575)

  1. Chip

    Chip Zwame Advisor

    P.f indique:

    - isp
    - browser
    - descrição do erro (incluam print screens se possível)
    - forum onde tavam a tentar postar
    - style que estão a usar

    P.f. postem só se tem problemas e nos moldes pedidos, não coloquem posts tipo "tb tenho problemas" ou "eu não tenho problemas"


    Tks,

    Chip
     
    Última edição: 8 de Junho de 2005
  2. RavenMaster

    RavenMaster Power Member

    - sapo
    - firefox 1.0.4
    - muito frequentemente não me deixa colocar novos tópicos, pensa pensa e dá como concluido ficando na mesma, se fizer enviar outra vez diz que já postei um igual
    - vários: "Novidades", "Curiosidades", "Apple"
    - dark red
     
  3. Chip

    Chip Zwame Advisor

  4. Metro

    Metro Benevolent Dictator For Life
    Staff Member

  5. Chip

    Chip Zwame Advisor

    yeps, eu sei :)

    http://www.techzonept.com/showthread.php?p=621215#post621215 ;)
     
  6. gendo

    gendo I'm cool cuz I Fold

    isp -> SimplesNet (56kb a rular :005: )
    browser -> Firefox 1.0.4
    descrição do erro (incluam print screens se possível) -> diz-me que a thread é duplicada e leva-me outra vez para o indice da secção.
    forum onde tavam a tentar postar -> Compra-se
    style que estão a usar -> Agora estou a usar aquele que disseste o Bullet proof

    à já uma porrada de dias que tento postar no compra-se e népias, nicles. que raio de erro este.
     
  7. S.T.E.E.L.

    S.T.E.E.L. Power Member

    Firefox 1.04 e sapo ADSL tb, mas já csgo postar...

    antes tinha o problema da thread duplicada e uso o style default, acho... (nunca o alterei... :) )
     
  8. JMRR

    JMRR Power Member

    casa:
    - isp - Telepac
    - firefox/IE
    - Faço submeter e fika sempre no mesmo ecrã, se tentar fazer submeter de novo, iz que a thread esta duplicada e leva-me ao sub forum correcto.
    -Duvida e suporte tecnico
    - style é "techzone Original"

    Work
    - isp - kpnquest
    - firefox/IE
    - Faço submeter e fika sempre no mesmo ecrã, se tentar fazer submeter de novo, iz que a thread esta duplicada e leva-me ao sub forum correcto.
    -Duvida e suporte tecnico
    - style é "techzone Original"
     
  9. hellaxe

    hellaxe Power Member

    Não sei se é relacionado mas não vejo a forma de postar no imagesack as imagens.
    Sapo
    Firefox 1.0.4.
    Stile: Dark red
     
  10. theghost

    theghost Power Member

    Bem, agora tb ando com problemas, mais propriamente no Anedotas & Curiosidades :(

    Sapo
    Firefox 1.0.4
    Style Normal
     
  11. Chip

    Chip Zwame Advisor

    A quem tem problemas p.f. mude para o style bullet proof, faça um hard refresh à página e teste de novo, reportando se continua a ter erros ou se resolve o problema.
     
  12. teknix

    teknix Power Member

    Netvisao
    tema bullet-proof e light blue
    Firefox 1.04 e IE 6
    Page not found (IE) e erro de thread duplicada (firefox)
    Software e Sist. Operativos
    Duvidas e Suporte tecnico


    ah comé bella la citá dei bispi...
     
  13. theghost

    theghost Power Member


    igualzinho... mudei para o bullet proof... ate os cookies limpei... e nada...

    diz que e uma thread duplicada :005:
     
  14. Chip

    Chip Zwame Advisor

    e a thread não aparece, certo?

    da primeira vez que erro é que te dá? (thread dupicada é da 2ª, certo)

    tirem print screens sff
     
  15. teknix

    teknix Power Member

    Agora já consegui.
    Experimentei acedendo por IP e por dominio. funcionou em ambos.
    Apaga lá os testes ali no duvidas e suporte tecnico :)

    --
    Chip não é preciso print-screen. O erro que dava é o famoso 404-page not found.
     
    Última edição: 8 de Junho de 2005
  16. theghost

    theghost Power Member

    JA DEU !!!

    nao sei que raio aconteceu mas ja consigo :x2:
    nao mexi em nada... lol
     
  17. Chip

    Chip Zwame Advisor

    Pois, por isso é que tá dificil de resolver o erro.. não acontece sempre, ainda não descobri froma de o reproduzir sistemáticamente :S
     
  18. mueu

    mueu Power Member

    probelemas onde postar

    nao sei onde deva postar. eu sei que a pergunta é estupida mas passo a explicar: eu tenhu um probelema e queria iniciar um topico sobre ele e n sei como fazr isso :lol:





    obrigado
     
  19. Romani48

    Romani48 Power Member

    vais á zona onde a tua questão se insere, e no canto superior esquerdo da lista de tópicos já existentes tens lá um botão que se chama New Topic

    prontos é só clicar ai :)
     
  20. mueu

    mueu Power Member

    obrigado mt obrigado
     

Partilhar esta Página