1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

A7v8x

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por PTHOMESTUDIO, 11 de Fevereiro de 2003. (Respostas: 25; Visualizações: 1337)

  1. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    Boas
    Pessoal tenho um problema:

    Tenho uma Asus A7V8X com um AMD Athlon XP 2000 TBRED (dos novos)...

    E reparei que a board detecta o processador como um AMD DURON!!!

    Instalei a ultima revisão da bios (1011) e continua igual???

    O k faço??? QUal a solução?
     
  2. gonx_me

    gonx_me Power Member

    os meus 2 Tbred 1800 nas a7v8x aparecem como 1800+ (o normal)
     
  3. gonx_me

    gonx_me Power Member

    faz um Clear CMOS
     
  4. CrONiK

    CrONiK 1st Folding then Sex

    sabes o k eu axo...k vás trocar a board a loja, ou então vê a ktos MHz ta o processador, e mais uma cena verifica a qto tens o FSB se a 100 se a 133, já agora ele assume AMD Duron a qtos MHz ???

    P.S. Se fores trocar a loja volta a meter a bios k vinha.

    []'z :003:
     
  5. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    Está a 133Mhz!

    Não percebo!!!

    Diz DURON 1667Mhz.

    "faz um Clear CMOS"????? COmo ???

    Comprei em inglaterra - overclockers.co.uk !!
     
  6. CrAcK_MaN

    CrAcK_MaN Power Member

    oias tenhu uma board igual á tua.
    Ja viste se isso ta bem configurado??
    velocidade do processador??
    Já agora a bios k metes-te ñ é a beta??
    pk da ultima vex k foi ao site da asus aida era beta.
    mete a 1010 é ve se dá...
     
  7. RuJotta

    RuJotta Power Member

    Última edição: 12 de Fevereiro de 2003
  8. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    Já tenho a versão final da 1011 e não dá na mesma...

    Já mudei multiplicadores, Mhz tudo....
    e continua igual!!!
     
  9. RuJotta

    RuJotta Power Member

    Vá a http://www.h-oda.com/
    e faça download do WCPUID. Veja se aparece o nome correcto do CPU, velocidade, cache, etc.
    Se tudo aparecer normal, não há problema.
     
  10. CrONiK

    CrONiK 1st Folding then Sex

    Problema há de certeza pk ñ é normal numa board tão boa aparecer num AXP a dizer k é DURON axo k o melhor k fazias era ir a loja ou falares com alguém tecnico ai da tua zona e veres o k se passa...já tentas-te o reset a bios ?

    []'z :003:
     
  11. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    nÃO TEntei o reset à bios mas de k irá isso adiantar?? se com os ultimo bios update não dá??

    Como se faz isso do reset??
     
  12. RuJotta

    RuJotta Power Member

    De facto é capaz de ser do CPU, mas também não lhe custa nada experimentar o WCPUID. É extremamente fiável.
     
  13. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    já exprimentei o tal programa e lá diz AMD Athlon (não diz XP!!!), mas continua a ser identificado pelaboard como AMD DURON!!!
     
  14. RuJotta

    RuJotta Power Member

    OK, mas pode mostrar a imagem no fórum. Use a tecla PrintScreen para tirar a imagem e faça o post no fórum.
     
  15. RuJotta

    RuJotta Power Member

    O Duron...
     

    Ficheiros Anexados:

    • duron.gif
      duron.gif
      File size:
      19,7 KB
      Visualizações:
      89
  16. RuJotta

    RuJotta Power Member

    Athlon XP 2000+...
     

    Ficheiros Anexados:

  17. RuJotta

    RuJotta Power Member

    ou ainda assim...
     

    Ficheiros Anexados:

  18. RuJotta

    RuJotta Power Member

    Eu insisti um pouco nisto, uma vez que assim, já poderá identificar se o problema é da board. No entanto como o Cronik aconselhou, o mais provável é que tenha mesmo um DURON aí...
    Se assim for, troque-o na loja.
    Se fosse a board, daria mais trabalho. Assim, já tem mesmo a certeza...
     
  19. PTHOMESTUDIO

    PTHOMESTUDIO Power Member

    Isto é um athlon XP .... Eu tenho a certeza!!! mas pq diz lá duron?
     

    Ficheiros Anexados:

    • 1.jpg
      1.jpg
      File size:
      55,4 KB
      Visualizações:
      68
  20. RuJotta

    RuJotta Power Member

    Se tem a certeza que o CPU é um XP ( já testou numa board diferente... ), faça como o Cronik aconselhou e leve a board para trás.
     

Partilhar esta Página