1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Abit AN7 oc prob

Discussão em 'Modding e Overclock' iniciada por pmpint, 28 de Janeiro de 2005. (Respostas: 14; Visualizações: 783)

  1. pmpint

    pmpint Power Member

    Comprei uma AN7 e ao fazer oc ao processdor este nao aguenta, ou seja, carrega o windows mas nao corre nenhum programa...

    Mas tipo, antes com a minha Asrock com os memos componentes conseguia tirar 143*15, agora com a AN7 nem isso consigo!!!

    Já dei mais voltagem ao processador, memorias, NB e nada!!!

    Será possibel desblokear o processador??

    As memorias sao DDR266, mas amanha vou receber 2*256 Twinmos DDR400, mas isso nao deve resolver o problemas de OC...

    cumps
     
    Última edição: 30 de Janeiro de 2005
  2. pmpint

    pmpint Power Member

    entao ninguem sabe como resolver o prob?
     
  3. enok

    enok [email protected] Member

    estas com que BIOS?
    tenta usar a 17de ou a 18de.
     
  4. Disconected

    Disconected Power Member

    cheira-me a problema com as mems...

    eu tenho uma An7 a ultima bios enduracell e da-me 250Mhz de FSB.

    Tela la isso com divisores por causa das mems... e relaxa os timings delas...
     
  5. Rapid_Eraser

    Rapid_Eraser The Legend Folder

    Essas bios sao para usar apenas com FSB superiores a 217 abaixo disso só dão é problemas
     
  6. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    a mim cheira-me ke é o processador, tb ja tive um 2400+ e o maximo ke deu foi 150 e instaveis... eles n sao mto oclockáveis... :rolleyes:

    as bios de fabrica tb funcionam razoavelmente bem com oc, ja que o maximo ke tinha dado com elas foi 235... agora tenho uma do tictac (n sei qual a versao), dao os 250 sim mas ainda instaveis (pk ainda n tive tempo para testes)
     
  7. enok

    enok [email protected] Member

    nem me lembrei disso :D (porque será?)... é melhor usar uma oficial então. :)
     
  8. pmpint

    pmpint Power Member

    Epá a versao da bios nao sei qual é mas é uma tictac by enduracell com data de 03/04/04...

    Já tive a sacar as ultimas verçoes das bios oficilal e a 18DE8...qual é que axam k é melhor?e uso a programa do windows ou por disquete de arranque?

    Ainda nao tive tempo pra ir testando, mas hoje ja trato disso!!!

    E realmente o 2400+ tem os dias contados... o k a board precisa era dum mobile! heheheeh!!!
     
    Última edição: 1 de Fevereiro de 2005
  9. enok

    enok [email protected] Member

    usa uma BIOS oficial e flasha com o FlashMenu da Abit. (facil e rapido)

    as bios com mods do enduracell dão problemas com fsb's baixos.
     
  10. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    por acaso tenho o meu a 200x11 e até agora nunca tive prob's... (n sei qual é a versao, mas depois posso dizer... so sei ke é do tictac)

    ke prob's é ke dão?
     
  11. pmpint

    pmpint Power Member

    eu a 145*15 ou qualquer valor que seja, o windows carrega na boa, mas ao correr qualquer que seja o programa dá erro de explore. Não sei o que poderá ser, mas suspeito das memorias...

    MAs amanh j vou ter memorias a 400...pode ser que resolva o prob...

    E desbloquear o XP2400+ será possivel?
     
  12. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    n contes mto com isso...
     
  13. pmpint

    pmpint Power Member

    Hoje instalei as novas memorias (2*256 Kingston) mas ao correr o pcmak04 com tudo a default reparei k o valor das memorias dexeu!!!

    Antes com memorias : 256DDR266 + 128DDR266 + 128DDR266

    Pcmark04
    Score - 3307
    CPU - 3247
    Memory - 2052
    HDD - 4890

    Agora com 2*256

    memory - 1903

    O resto é +- igual

    No cpuz tenho a memoria em DUAL com 2-2-2-6 !!!

    Será normal o valor dexer em dual?

    OC ainda nao testei!!

    cumps
     
    Última edição: 2 de Fevereiro de 2005
  14. enok

    enok [email protected] Member

    [BoB]Marley , acho que são algo instaveis.

    pmpint , eu nao percebo muito de PCMark... mas se estas em default (133Mhz?) é natural que dê um pouco menos que as outras com oc (a 145Mhz).
    de qualquer das formas deves ter uma bandwith muito superior agora com DC. :) usa o SiSoft Sandra para benchar.
     
    Última edição: 2 de Fevereiro de 2005
  15. pmpint

    pmpint Power Member

    mas os teste k tinha feito tb foi com a memorias antigas em default
     

Partilhar esta Página