1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Abit an8 ultra [scores-Probs-dicas]

Discussão em 'Modding e Overclock' iniciada por Spectrum, 10 de Setembro de 2005. (Respostas: 45; Visualizações: 2502)

  1. Spectrum

    Spectrum Banido

    Alguem que tenha e de feedbach desta board que hoje vou montar uma num x2 3.8 =)
     
  2. MadDog

    MadDog Mega BOINC

    Gosto muito dessa board e dos volts que ela disponibiliza para a ram (3.55V)

    Nunca tive nenhuma, mas posso ja adiantar que ela é uma boa board, kuanto ao processador...
    é sempre uma incognita saber o k ele pode fazer antes de o testar.

    Depois da noticias e mete umas fotos.

    hug'z
     
  3. Mitch

    Mitch Banido

    probs: leitura de temps, conflitos no usb que impedem boot, e mais uns problemas estranhos que ninguém percebe bem

    pessoalmente os problemas que tem não afectaram o pc que montei, tá tudo a funcionar. mas se me esqueço da pen usb metida, provavelmente não vai fazer boot da vez seguinte.
     
  4. kanguru

    kanguru [email protected] Member

    Hmm pois, por vezes parece que não liga, fica estupidamente parada com um erro no cmos checksum, mas depois passa. Estou com a ultima BIOS oficial. Nesta bios penso que os sensores estão bons.

    Outro problema é com o sistema de controlo das ventoinhas, aquilo se tento controlar a do cpu encrava-me o windows. Penso que a ventoinha é uma com sensor pq ja a vi mudar de velocidades sozinha, e então deve ser conflito entre o controlo da board com o controlo da ventoinha.

    De resto, 99% funciona sem problemas, agora estou em default com um x2 3800+ e porta-se lindamente. Tb ja tive o cpu a 2500 e ficou uma noite com dois prime95 a correr sem problemas.

    Nunca meti a Ram a 3.x V porque tenho um bocado de receio de lixar as mems, so tenho dissipadores passivos nelas.
     
  5. Spectrum

    Spectrum Banido

    bem ja comecaram os probs....sempre q o pc renicia n arranca sozinho....será por causa do rato ser usb? o pc liga mas nem aparece o boot fica parado o pc depois tenho q tar sempre desligar e ligar ate dar...:S
     
  6. kanguru

    kanguru [email protected] Member

    se kalar, n tenho reparado nisso, mas por vezes n reinicia n.
     
  7. Matzagrin

    Matzagrin Power Member

    Já q se sabe q essa board dá probs k as ligações USB qdo inicia... e tendo tu um rato ligado por USB, é bem provável... experimenta com outro a ver se acontece o mesmo.
     
  8. SrJabardo

    SrJabardo Banido

    a board tem um codigo alfanumerico nela, ele ta la para alguma coisa, usem-no ;)
     
  9. kanguru

    kanguru [email protected] Member

    A mim o unico erro que dá é mesmo no cmos checksum ou kek é. Tenho um rato usb mas não sabia que isso podia causar problemas. Será que se resolve com um update? é ke eu costumo ter 3 ou 4 elementos ligados por usb, n tenho que tar sempre a ligar e desliga-los pois n?
     
  10. MJRL

    MJRL To fold or to FOLD?

    Tive duas SLI Fatal1ty à experiência a primeira teve alguns problemas mais foi com as mems a nivel de overclock 1T, alguns problemas que foram descritos relacionados com fans e usb não me apercebi, alguns podem ser relacionados com a ordem do boot, se não mudarem o boot para o disco ela talvez vá buscar o boot ao usb como algumas antigas íam buscar à diskete, é uma questão de verem na bios como está configurado a ordem do boot.
     
  11. Spectrum

    Spectrum Banido

    o boot parece q vai sempre para ´´removable´´ mas eu ja desmontei aquilo agr so testo de novo a tarde alguem confirma os probs de boot devido a rato usb ?
     
  12. Mitch

    Mitch Banido

    True, muita gente se queixa disso no forum da abit.
    quanto às fans, há queixas de instabilidade quando se liga a variação automatica de velocidade da fan do cpu... eu tive um crash e desliguei logo :lol:
     
  13. mascarilha

    mascarilha I folded Myself

    eu tenho uma e o unico problema k tenho e o da porta usb k kuando desligo o pc , para ligar novamente tenho k desligar o rto e so voltar a ligar ja no windows de resto nao tenho problemas nenhns e tenho as memorias a 250 1T , cumprimentos.
     
  14. blueangelman

    blueangelman 1st Folding then Sex

    o meu rato tambem é usb e nunca me aconteceu isso.:)

    usava isso pro dia a [email protected] a foldar 24/7..mems a 1t 1:1 ,das boards que já tive que mais gostei.(a par da MSI neo2 nf3):D

    aliás..tinha sempre os usb todos preenchidos e sempre "bootou" bem.pode ser é conflito com mais alguma coisa que se tenha instalada.
     
    Última edição: 14 de Outubro de 2005
  15. Mr.Mike

    Mr.Mike I fold therefore I AM

    Ando a ter problemas a instalar um sistema 5.1 da Creative... As colunas de trás não há meio de funcionarem...
     
  16. Lycan

    Lycan Power Member

    estava a pensar comprar esta mobo (Abit A8N), mas...
    em relação aos problemas com o boot/usb e com o OC/1T nas mems, as novas bios não resolveram a situação?
     
  17. DreamOn

    DreamOn Folding Member

    Venice 3000+ na an8 ultra a 300*9, sem problemas.
     
  18. [X-Virus]

    [X-Virus] I fold therefore I AM

    Uma pequena contribuição...
    Da Altura que as testei!

    Quem tiver boards Abit série AN8,
    aqui fica uma lista de links e soluções para as mesmas!

    Tudo sobre a Série AN8

    BIOS:

    OFICIAIS:

    Site da Abit Série AN8

    MODDED:

    By Tic Tac para Série AN8

    13 Guru-R1

    Esta última resolve todos os bugs relativos à Rev.E.
    E problemas de memorias em dual-channel!
     
  19. kanguru

    kanguru [email protected] Member

    Tks pela info :) A ver se amanha tenho tempo para ver isso melhor. Ja agora, saiu a bios 18, ja alguem a experimentou?
     
  20. Pretender

    Pretender Power Member


    Dream tens algum dispositivo usb ligado à board aquando do boot?
    Qual a bios que tens nisso?

    [[]] ptt ;)
     

Partilhar esta Página