1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Abrir portas para o rapidshare.com no router necessario?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Chackan, 17 de Março de 2009. (Respostas: 3; Visualizações: 864)

  1. Chackan

    Chackan Power Member

    Viva,

    Este é um problema engraçado. Mudei de casa á uns meses e tenho tido uns atrofios com o Rapidshare.com. Antes de mais sou utilizador premium por isso não tem nada a ver com gatos ou seja lá o que isso for :P

    Começo a sacar muito bem, pelo Flashget, e após...uns 3 ou 4 ficheiros, aquilo pifa. Simplesmente nem no site do RS.com consigo entrar. Tenho um router Sitecom WL-160, net da Zon a 18Mb e uso Wireless no router. Nunca tive problemas destes na casa antiga.

    Hoje por curiosidade experimentei ligar o pc directamente ao modem da Zon e parece que continua a fazer o download sem problemas alguns :S

    Alguem sabe dizer se tenho de abrir alguma porta? Dar com o machado? Seja o que for? Router novo é que não please lol Também não é problema do pc porque já experimentei em 2 laptops e um desktop.
     
  2. miraportuga

    miraportuga Power Member

    se com o modem ligado directamente dá será problema do router mesmo. E não não precisas de abrir portas.

    Cumps
     
  3. Chackan

    Chackan Power Member

    Pois, mas já fiz reset ao router, já liguei por cabo...não faço ideia o que seja, começou a acontecer do nada :S
     
  4. amjpereira

    amjpereira Folding Member

    Terá a ver com a configuração do equipamento (nada de portforward!) ou então algum problema com alimentação insuficiente do router, experimenta liga-lo directamente a uma tomada eléctrica ou se estiver numa extensão, liga-o á ficha mais próxima do cabo de alimentação.

    Se nada disso funcionar aconselhava-te a pedires um router emprestado para experimentar porque o problema pode ser no equipamento.
     

Partilhar esta Página