1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Acer aspire 5570 ZR1

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por pereira69, 17 de Maio de 2009. (Respostas: 5; Visualizações: 796)

  1. pereira69

    pereira69 Power Member

    Olá a todos,

    Agradecia a vossas ajuda se possivel. Tenho um acer aspire 5570 ZR1 , ele liga na perfeição mas passados alguns minutos desliga-se , já o abri , limpei o coller e coloquei massa termica no processador mas continua a fazer o mesmo , ja delsiguei tudo o que seja perifericos , memorias etc e continua a acontecer o mesmo. isto tanto acontece ligado a bateria como ligado ao transformador. agradecia muito a vossa ajuda se possivel.

    Obrigado
     
  2. Judas

    Judas Moderador
    Staff Member

    Parece-me que tens uma avaria na board....
    Ou então... verifica se os outros dissipadores estão no sitio, se nenhum saltou, ou descolou.
     
  3. pereira69

    pereira69 Power Member

    Obrigado, sim ja verifiquei todos os collers, agora, qual poderá ser o componente avariado alguma ideia?

    Obrigado
     
  4. Judas

    Judas Moderador
    Staff Member

    Provavelmente algum circuito de alimentação, ou da board ou do cpu, procura por condenssadores inchados, zonas amareladas.

    Se tiveres conhecimentos, verifica as saidas dos circuitos reguladores de tensão dos compoinentes a começar pelo circuito da board, depois cpu, etc...

    EDIT: digo isto partindo do principio que já verificas-te temperaturas, bicharada, etc...
     
  5. pereira69

    pereira69 Power Member


    Uma vez mais obrigadao, por acaso bicharada não procurei ainda, e se existir e na bios correcto? o disco foi trocado por um novo , qual o melhor soft para procurar algum virus na bios?

    cumpts

    pereira69
     
  6. Judas

    Judas Moderador
    Staff Member

    :) Se tens algum bicho na bios... então é muito muito mau... nem eu sabia que existiam. :P

    Vais ao google buscar um desses antivirus free e um spybot e passas a pente fino.

    Já agora, o problema é desde que trocas-te de disco?
     

Partilhar esta Página