1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Adsl Clix

Discussão em 'Optimus (Arquivo)' iniciada por VIPER13, 14 de Novembro de 2007. (Respostas: 4; Visualizações: 1080)

  1. Boa Noite

    em má hora instalei o adsl clix 12mg trocando pelo sapo que até então tinha funcionado na perfeição.

    Foi-me fornecido um modem xavi em que a ligação adsl ia diversas vezes abaixo. farto da situação lá fui alterando as configurações (modulações, standards, etc) mas nenhuma deu certo. Listo os ultimos valotes tidos :
    Name Value
    Op State Showtime
    Firmware Version E.38.2.23
    AnnexType AnnexA
    Standard G.Dmt
    Local SNR margin 16.0 dB
    Remote SNR margin 24 dB
    Line Code G.Dmt
    RxBitRate 7616000
    TxBitRate 512000
    CodingGain auto
    EcFdmMode EC
    ActivateLine None

    Resolvi então experimentar com o antigo modem do sapo (icedata 500). Bom este quando sincroniza a 5.2 ou 5.3 - maravilha - sempre a bombar nem uma falha. Por vezes sincroniza a 7.2 ou 7.5 e nem uma página do explorer consgue abrir.

    este são os dados actuais do icedata

    descendente / ascendente
    margem de ruido 12.5 / 22
    Atenuação 18 / 13.5
    Potencia de saida 20 / 12



    O que querem dizer? o que fazer? O serviço de apoio do clix é de morrer.
     
  2. Skywatcher

    Skywatcher Power Member

    O IceData é ADSL1, logo, quando apanha velocidades um bocado mais puxadas é normal que se engasgue e fiques sem conseguir ver nada.
    Presumido que já testaste com as configurações correctas, a tua saída é a troca do router. Dizes à assistência que já testaste com outro equipamento e a ligação fica estável, portanto que não é problema da linha/sinal ADSL.
     
  3. jpsfs

    jpsfs Power Member

    Compra um modem/router linksys e deves ter o problema resolvido.

    Cumpz jpsfs
     
  4. tconceicao

    tconceicao Power Member


    Podes crer. Pelo menos o meu ficou logo resolvido. :lol:
     
  5. ok, vou pedir um novo modem, mas relembro que com um adsl2 o xavi, tambem tive problemas.

    Os valores da minha linha são aceitáveis?
     

Partilhar esta Página