1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

adsl router micronet (ajuda please)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por rtub, 8 de Junho de 2004. (Respostas: 5; Visualizações: 868)

  1. rtub

    rtub Power Member

    boas
    comprei um router adsl da micronet, modelo sp3352.

    já alguem configurou algum router destes? já tentei de tudo (acho eu) e esta coisa não ha maneira de fazer a ligação mas detecta por exemplo que a linha me dá 128kbs de upload e 512kbs de download...no entanto não recebe nenhum ip da wan.

    a partida isto devia usar o protocolo PPPoE mas isto não bule...
    (este router não tem porta usb mas sim 4 rj45)

    j´agora, o modem adsl thomsom funciona bem por usb)

    ajuda please
     
  2. HaTrED

    HaTrED Colaborador
    Staff Member

    A tua password está correctamente configurada no router?
    O equipamento está mesmo como router ou em bridge?
     
  3. DvdGuy

    DvdGuy Banido

    bem duvido um pouco que as configuraçoes sejam 100% iguais mas na via tem k ser assim:

    Via networks

    VPI = 0
    VCI = 35
    UBR
    Protocolo: PPOE / LLC

    Autenticaçao = PAP ou CHAP

    Modulaçao: autosense

    nada como telefonar para o isp e perguntar :)
     
  4. rtub

    rtub Power Member

    boas
    o equipamento está em router
    a password esta bem inserida, o protocolo é o PPPoE (em bridge também não dá)

    o modo switch funciona bem pois tenho acesso via este router aos outros pcs.

    grrrrrrrrrrrr

    apetece-me mandalo janela fora
     
  5. red_warrior

    red_warrior Power Member

    Eu tenho um router igualzinho. Ao principio também tive uns problemas na configuração mas agora já está a bombar.
    Basta colocares o seguinte:

    Protocolo = PPoE
    VPI/VCI = 0/35

    E de resto é só colocares o username e password. :)
     
  6. rtub

    rtub Power Member

    boas, é so para agradecer a ajuda dada.
    o problema era mesmo o valo vpi/vci 0/35 que eu tinha por defeito 0/33

    tanks
     

Partilhar esta Página