1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Aguarde...

Discussão em 'Windows 7 e anteriores' iniciada por 1000Miles, 27 de Agosto de 2008. (Respostas: 23; Visualizações: 1346)

  1. 1000Miles

    1000Miles Power Member

    Comprei um PC (TOSHIBA Satellite A300D-14D), depois de o configurar reiniciei o notebook e antes de aparecer o menu de inicio(akele k pede a pass pa entrar), o pc fica alguns minutos a dizer Aguarde...
    Todas as vezes que ligo o PC aparece isso
     
    Última edição: 27 de Agosto de 2008
  2. BrunoP24

    BrunoP24 Power Member

    E depois o que acontece?

    Qual é o SO? Vista?
     
  3. 1000Miles

    1000Miles Power Member

    Depois do Aguarde... o PC Pede-me a pass, eu meto lá pass e ele liga normalmente.

    Quanto ao meu sistema podes ver ali de lado no my system.
     
  4. BrunoP24

    BrunoP24 Power Member

    Já fizeste os Updates todos?
     
  5. 1000Miles

    1000Miles Power Member

    Sim.
     
  6. Direito

    Direito Power Member

    estou exactamente com o mesmo problema
     
  7. Ruimofernandes

    Ruimofernandes Power Member

    Eu penso que o probelma que aconteceu foi mesmo o update que fizes te! tenta fazer restauro de sistema para uma altura anterior ao ultimo update que fizes te ou entao até quando isso começou a começar!
    com tanta coisa a dizer para ir ver ao teu sistema escreves te mais do que dizer apenas vista ou xp!
     
  8. Direito

    Direito Power Member

    beeem o meu ultimo update foram 23 ao msm tempo xD, tá cmplicado. Ja entrei em modo de segurança, onde entra com toda a normalidade, so quando inicio o windows normalmente demora uma eternidade no AGUARDE, e vejo o disco a trabalhar a "Full"

    EDIT: é um portatil TOSHIBA A300 1ID
     
  9. Blue Zee

    Blue Zee Power Member

    Se arranca com o XP, localize a pasta

    C:\Windows\Prefetch

    E apague todo o seu conteúdo mas não apague a pasta.

    Reinicie o sistema 2 vezes.

    Melhorou?
     
  10. Direito

    Direito Power Member

    "se arranca com o xp" como assim? n percebi sorry : /
     
  11. Blue Zee

    Blue Zee Power Member

    No seu "My System" tem XP, Vista e Linux.

    Qual deles lhe está a dar problemas? Ainda não indicou qual a versão do Windows que tem no portátil.
     
  12. Direito

    Direito Power Member

    É o vista home premium 32 bits
     
  13. Blue Zee

    Blue Zee Power Member

    Que anti-vírus e firewall está a usar?

    Sabe qual é a marca e modelo do disco?

    O problema não existia inicialmente?
     
    Última edição: 23 de Setembro de 2008
  14. Direito

    Direito Power Member

    estou sem antivirus neste momento, e firewall é a do windows.

    cumps
     
  15. Blue Zee

    Blue Zee Power Member

    Sabe qual é a marca e modelo do disco?

    O problema não existia inicialmente?
     
  16. Direito

    Direito Power Member

    por acaso nao sei o modelo, mas o problema nao existia, so quando instalava as actualizaçoes
     
  17. Blue Zee

    Blue Zee Power Member

    Tenho que sugerir o óbvio: reponha o sistema na situação em que tudo estava bem e vá actualizando selectivamente e testando para tentar identificar qual a actualização que causa o problema.
     
  18. Direito

    Direito Power Member

    ok thanks. mas o restauro implica a perda de dados desde a data certo?
     
  19. Blue Zee

    Blue Zee Power Member

    Sim, infelizmente.
     
  20. Direito

    Direito Power Member

    afinal nao e das actualizaçoes :S coloquei antes das actualizaçoes e esta na mesma :S
     

Partilhar esta Página