1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

airport não detecta timecapsule depois de ligar o pc

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por nuvem, 17 de Junho de 2008. (Respostas: 3; Visualizações: 2039)

  1. nuvem

    nuvem Power Member

    Boas,

    alguém disposto a uma ajudinha???

    Tenho um MBP ligado via wireless à time capsule, por sua vez ligada ao modem. Tudo tem funcionado às mil maravilhas...sem problemas.

    Hoje chegou o PC que estava a arranjar já hà uns meses e liguei-o à time capsule via ethernet pensando eu que ficaria com o pc ligado à net pela timecapsule através de cabo e continuaria a usufruir na minha net wireless no MBP como tem acontecido......mas o que aconteceu é que simplesmente o mac deixou de detectar a time capsule, o airport utility não detecta a timecasule e obviamente a rede wireless que tinha criado.

    está-me a falhar alguma coisa ou isto é perfeitamente possivel?
    e que fazer para o airport utility do mac voltar a detectar a TC?

    ...tou parvo com isto.
     
  2. nuvem

    nuvem Power Member

    depois de algumas tentativas falhadas obtive o sucesso desejado. :009:
     
  3. Cyber.User

    Cyber.User Power Member

    O que fizeste?
     
  4. nuvem

    nuvem Power Member

    Fiz m***a quando configurei o airport do windows. Quando me apareceu qual o tipo de rede que queria configurar e como a ligação pc/TC é via ethernet escolhi esta ultima. De alguma forma a TC deixou de estabelecer uma rede wireless.
    Tive que voltar ao airport utility e criar novamente a rede sem fios......mas andei "prá aqui" à nora.


    já agora...já não tava acostumado ao XP........que porra feia;)
     

Partilhar esta Página