1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Ajuda] Arranque de 10 Segundos

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tenchi, 14 de Maio de 2009. (Respostas: 7; Visualizações: 629)

  1. Boas. Estou neste momento a tentar resolver um problema de um computador que não o meu e que é de facto estranho.
    O computador tem um arranque aparentemente normal até passar à sequencia de boot (o que como sabem dura apenas alguns segundos até se fazer transição para essa parte). No entanto, assim que isso acontece as fans param de trabalhar e todo o coputador vai abaixo, desligando-se por completo.

    Não é um reiniciar como ja me tinha acontecido, ele simplesmente desliga-se. Ja usei a fonte de alimentaçao desse computador (já que a sua mother board exige fontes de alimentação que eu não tenho e nao posso substituir) pois pensei que fosse algum problema de curto circuito e no entanto deu na perfeiçao noutros computadores. Tambem desliguei-o do leitor de CD's pois o computador tem também o habito de automaticamente o abrir e fechar.

    Pensei também que podesse ser um problema do disco rigido mas infelizmente não posso testar (não tenho mais sata's para substituir), no entanto penso que qualquer problema com o disco rigido seria apresentado no monitor em vez de todo o computador se desligar.

    Não sei que mais fazer, tudo parece estar em ordem e no entanto o computador nao funciona. Alguém tem ideia do que possa ser? Desde já agradeço a atenção.
     
  2. Ja trocou de memória?
    mudou a memória de slot?
    reiniciou a BIOS?
    fez uma breve limpeza?
     
  3. oversaturn

    oversaturn Power Member

    Verifica se o cooler do processador está bem instalado, com massa térmica devidamente aplicada.

    E verifica também as dicas que o kruz indicou.
     
  4. Multijet46

    Multijet46 Power Member

    Isso ca para mim é a febre dos novelos de pó enliados no cooler.

    Cumpz
     
  5. mgl4evr

    mgl4evr Power Member

    eu duvido que o po possa causar um crash apos 10 segundos.
    desliga tudo o que nao for essensial do pc. nisto inclui-se:
    -disco rigido
    -unidades opticas
    se o pc se comportar da mesma maneira, verifica o cooler do processador. tem pasta termica? esta bem apertado contra o cpu? ele e novo? esta ultima deve-sa ao facto de algumas pessoas "inteligentes" nao retirarem uma pelicula de plastico que vem no cooler. acredita! ja vi cenas dessas!

    mgl4evr:

    p.s. isso da drive que abre e fecha como se ela mandasse, tem como causa a pequena correia que une o motor dc e as outras roldanas. geralmente de cor preta, se tiveres jeito para a coisa, podes abrir a drive, tirar a correia e limpar-la com alcool. nao esqueças as roldanas.
    digo isto de experiencia. ja perdi a contra as unidades que arranjei, tanto para mim, como para amigos e familiares.
    tenta! mas nao me responsabilizes se a coisa correr mal... :P
     
  6. Já limpei tudo ate ficar quase a brilhar, ja troquei as rams, ja fiz reset ao BIOS, ja liguei o pc sem ter nada ligado, ja fiz tudo o que voçes me recomendaram e ainda mais, nada resultou. O mais curioso de tudo e que nao encontrei qualquer padrao para ele se desligar. Ja desligou em 5, outras vezes em 15, ja se desligou enquanto verificava as configuraçoes do BIOS, outras enquanto o monitor nem sequer dava imagem.

    Acho que e um caso perdido.
     
  7. mgl4evr

    mgl4evr Power Member

    isso tem mesmo aspecto de ser temperatura excessiva.
    se ja verificaste tudo, e provavel que a causa sejam os condensadores da motherboard. eles estao inchados?
    se for o caso, um motherboard nova e a melhor opçao.

    mgl4evr
     

Partilhar esta Página