1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Ajuda]Asus Wl-500GP + Huawei HG510

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Fruntxas, 31 de Janeiro de 2008. (Respostas: 5; Visualizações: 1398)

  1. Fruntxas

    Fruntxas Power Member

    Eu sei que há variados tópicos sobre este assunto (http://www.techzonept.com/showthread.php?t=221812) mas nenhum com este router especificamente e estou a ter grandes dificuldades a ligar os 2

    Se alguem puder dar uma mãozinha ficava eternamente agradecido
     
  2. nazariy

    nazariy Power Member

    o que já fizeste até agora?
    se a resposta for nada, então experimenta fazer exactamente o que está no link :)
    afinal são dois HUAWEIs:007:
     
  3. Fruntxas

    Fruntxas Power Member

    Já experimentei

    Depois de grandes dificuldades de por o modem em bridge e retirar a firewall (o router não me dá acesso directo, tenho de ir através de urls específicos.

    Nem no da clix consigo ter net quanto mais ligar ao ASUS

    Para não dizer que o ASUS não me deixa editar os campos:

    WAN IP Setting
    IP Address: 192.168.2.2
    Subnet Mask: 255.255.255.0

    A única maneira de o fazer é por IP static em vez de PPPOE e mesmo assim não tenho net
    Não são editáveis
     
  4. Fruntxas

    Fruntxas Power Member

    Já consigo pingar os 2.

    Não tenho é net agora
     
  5. nazariy

    nazariy Power Member

    bem, deve ser uma configuração mal feita :)
    um estive a resolver um problema parecido (a um amigo meu). Ele usava @indows Vista :( e tinha IPV6 ligado :) não sei porque mas vista não é lá grande amigo desse protocolo :)

    enquanto ao asus, eu tenho PPPoE & auto negotiation, e em WAN IP Setting
    não tenho nada, tá em branco :)
    faz o seguinte, reset ao router (até pode ser aos dois :) ) depois mexe só nas opções de "IP CONFIG" (ASUS)
    nomeadamente, PPPoE
    Get DNS Server automatically? NO
    DNS Server1: xxxxxxxx
    DNS Server2: xxxxxxxx

    LAN IP Setting:
    Host Name: qq nome serve
    IP Address: 192.168.1.1

    bem com estas configurações já deves ter net :)
    Boa sorte!

    Edit:
    esqucime de dizer, no HUAWEI meti 192.168.1.1 & no ASUS também :) (LAN IP)
     
  6. Code_Red

    Code_Red Banido

Partilhar esta Página