1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 9:00 (8:00 nos Açores) deste Sábado, 15 de Dezembro, haverá um breve período de inacessibilidade ao fórum e restantes sites da ZWAME (Comparador, Jogos, Portal, etc).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

[AJUDA] Asus Wl 600G

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por KRM, 28 de Junho de 2009. (Respostas: 5; Visualizações: 787)

  1. KRM

    KRM Power Member

    Boas,


    Estou com um problema no modem/router referido...O que se passa é o seguinte, tenho este modem à 1 ano e sempre funcionou bem, sem qualquer problema, à duas semanas atrás fiquei sem internet no portátil no qual a apanha por wireless... No entanto o problema nao me parece ser do modem pois no pc de secretaria onde o modem está ligado por ethernet tenho internet e também tenho nos outros portateis cá de casa... O problema neste portatil é que ele encontra a rede e liga-se mas nao obtem o ip ou seja, aqueles monitores ao lado do relogio ficam a piscar mas sem aquele globo que apresenta quando está conectado... Já estive a ver no IE se ele estava automatico para obter o ip e estava, já apaguei a rede e voltei a procurar e continua igual...Ah! também ja me tentei ligar em casa de amigos a rede wireless deles e acontece o mesmo...nao obtem o ip...


    Alguém sabe o que poderá ser?
    O Windows é o Vista...



    cumps e obrigado
     
  2. vascobailao

    vascobailao To fold or to FOLD?

    desactiva o controlador e volta a activar
     
  3. KRM

    KRM Power Member




    já fiz e nada...

    cumpz
     
    Última edição: 28 de Junho de 2009
  4. KRM

    KRM Power Member

    Ninguem sabe?
     
  5. CAVACASS

    CAVACASS What is folding?

    tenta por ip estático, não sei se resolve, GIVE IT A TRY!!!
     
  6. KRM

    KRM Power Member

    Também não dá... ja reinstalei também os drivers da placa de rede e nada...nos restantes portateis cá de casa apanho wireless e ligo-me sem problemas...
     

Partilhar esta Página