1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com board

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por _spoon_, 30 de Março de 2007. (Respostas: 6; Visualizações: 683)

  1. _spoon_

    _spoon_ Power Member

    boas
    tenho varios problemas com a minha p5w dh deluxe
    1º USB - a board incializada os controladores usb porque eu vejo no post e quando chega ao windows ele ja nao consegue inicializar os controladores...
    [​IMG]

    2º speedfan e bios - na bios e no speedfan as temps do cpu tao mal ou tao trokadas...ou seja a do cpu esta a aparecer na motherboard e a da motherboard no cpu...tb n precebo pk...
    [​IMG]

    tou a achar isto tudo muito estranho sera que alguem me pode ajudar???
    peço dsc pela grandeza das imagens
    cumps
     
  2. OdracirPT

    OdracirPT Power Member

    Em relação à 2a questão, pode ser um bug do próprio programa. No cd da board há um utilitário chamado ASUS PROBE. Experimenta e verifica se as temperaturas que ele marca são diferentes às do SpeedFan.
     
  3. bluei16_

    bluei16_ Banido

    Como é obvio tão mal é no speedfan, não é na bios. O speedfan não detecta automaticamente qual é a temp do cpu e a da mobo, quem define isso é o user e, portanto, tu é que te enganaste :)

    Quanto á outra questão... a tua mobo veio com um cd... experimenta instalar os drivers e depois diz alguma coisa
     
  4. _spoon_

    _spoon_ Power Member

    boas
    na bios tambem ta assim como no speed fan...a tem do cpu apareçe na da mobo e a da mobo apareçe no cpu....tao cm ek me explicas ter o cpu a 15º na bios e a mobo a ks 40º???
    cumps
     
  5. _spoon_

    _spoon_ Power Member

    boas mingas
    a board ta no pc do xavalo a bombar bem o problema e esses k tao ai k descrevi...os do usb ja ta resolvido...fiz um update ao controlador e ta na boa...agr a bios ek n tou a preceber mesmo...ajuda-me la pa por o pc do gajo a bombar mesmo...
    cumps
     
  6. bluei16_

    bluei16_ Banido

    Se calhar enganaste-te e montate a motherboard no cpu :lol:

    Bem... mais a sério... não sei explicar. Flasha isso para a 1016. Se ficar na mesma, também não tem mal nenhum, desde que as temps estejam correctas, é só pensares que estão trocadas...
     

Partilhar esta Página