1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com cpu!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por R3DMaN, 9 de Setembro de 2007. (Respostas: 7; Visualizações: 601)

  1. R3DMaN

    R3DMaN Power Member

    Boas tenho um e6600 e k acontece e k o multiplicador ta sempre a 6 consequencia disso e k o core speed ta a 1600 mhz sendo o normal os 2400 mhz alguem me sabe dizer o k possa ser, a board e uma p5b-e tem a ultima bios e ja la fui ver as cenas do cpu, por isso n sei o k possa ser.cumps
     
  2. rustyballzz

    rustyballzz Power Member

    ve-la como estao as voltagens, certas boards em default alteram os valores quando o cpu ta em descanço para poupar energia.
    podes testar isso zipando um file medio para ver se o cpu volta aos 2.4

    cumpz.
     
  3. Romani48

    Romani48 Power Member

    isso é normal.. é o speedstep..

    vai a bios e desliga o..

    mas o CPU automaticamente vai para o multi de 9 quando esta sob carga ;) assim sempre poupas energia
     
  4. R3DMaN

    R3DMaN Power Member

    onde e k esta essa opção na bios e k ja la tive a procura e n a encontrei.
     
  5. Scarecrow

    Scarecrow Power Member

    Procura algures em CPU Configuration.. mas não há motivo nenhum para desligares o speedstep..quando for necessário mais carga do CPU, ele volta ao multiplicador normal.. poupas energia e fica mais fresquinho..
     
  6. R3DMaN

    R3DMaN Power Member

    ok se e assim ta td bem penssava era k n passava dakeles valores.cumps obg
     
  7. Romani48

    Romani48 Power Member

    exactamente o que recomendo..

    so para verem tenho o CPU com OC mas com o speedstep.. quando nao estou a por lhe nada pesado ta no valor default, quando estou vai para OC ;)
     
  8. eisso

    eisso Suspenso

Partilhar esta Página