1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com Motherboad?!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por cachirro, 14 de Abril de 2007. (Respostas: 6; Visualizações: 555)

  1. cachirro

    cachirro Power Member

    Bem, isto é estranho, não consigo identificar o problema.

    Tinha um controlador de ventoinhas, o mcubed tbalancer, que desde que o windows instalou um update qq, começou o alarme a disparar feito tolo.

    desmontei o pc todo, e lá tirei fora essa peça, e liguei as ventoinhas todas directas na motherboard.

    instalei o msi core center, e para meu espanto, este tb dispara o alarme, começa apitar feito tolo.

    o problema disto tudo, é que é não sei do que eles se queixam, e daí estar aqui a tentar que alguém me consiga ajudar.

    Tirei algumas screens, mas não vejo nada de mal, anyway, aqui ficam.


    [​IMG]


    [​IMG]
     
  2. luikki

    luikki Power Member

    confere na bios que essas temperaturas tão baixas estão correctas....
    por outro lado, creio que podes fazer variar a sensibilidade do alarme para outros valores....
     
  3. cachirro

    cachirro Power Member

    as temps não tão baixas, é o normal delas.

    eu até mudava a sensibilade, se soubesse do quê ele se tá a queixar.

    o everest detecta "chasis intrusion detected", o que não percebo como, pois na bios isso tá off, e a caixa tá fechada. será disso o alarme???
     
  4. Romani48

    Romani48 Power Member

    Exacto é o normal.. será que ele "pensa" que as velocidades das fans estão demasiado baixas? é que por exemplo no meu o sistema comeeça a apitar se as fans estiverem a baixo de 800RPM..
     
  5. luikki

    luikki Power Member

    a caixa "tá" fechada e o cabo de alarme está desligado?

    e, as temperaturas e velocidade das fans na bios, são???????????''
     
  6. cachirro

    cachirro Power Member

    qual cabo de alarme??

    nunca tive tal coisa, e na bios isso tá desactivado.

    na bios e no windows, as temps e fans tão iguais.

    vi agora no corecenter, que o problema era a fan do cpu, trabalha a 1500RPM, e apesar de mudar o alarme do proprio programa para 10.000rom, ele nunca se cala, desinstalei o raio do programa.

    Queria aproveitar o topic para pedir ajuda num programa de monitorização e controle de ventoinhas, o speedfan não é grande coisa, não as consegue controlar todas não sei pq, arranca com 3 fans, uma delas a 0%, por muito que lhe mexa os valores nunca mudam.
     
    Última edição: 15 de Abril de 2007
  7. cachirro

    cachirro Power Member

Partilhar esta Página