1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com rede em LG KC550

Discussão em 'Telemóveis' iniciada por stucky, 27 de Fevereiro de 2009. (Respostas: 8; Visualizações: 645)

  1. stucky

    stucky Power Member

    boas gente tenho um LG KC550 vindo do UK. o problema é que ao liga lo, ele pede me o pin e isso tudo mas quando chega ao modo de stand by nao encontra rede, e mesmo fazendo porcura manual, encontra mas diz me que a rede que pretendo esta indisponivel. alguem me pode ajudar?talvez seja alguma configuraçao que venha predefinida para UK e precise ser mudada nao?
     
  2. Banhoca_PT

    Banhoca_PT Power Member

    Vê a banda. Segundo sei é a mesma nos dois países, mas pode estar mal configurada.
     
  3. stucky

    stucky Power Member

    pois tambem pensei isso mas andei as voltas e nao encontro. alguem me sabe ajudar?
     
  4. Banhoca_PT

    Banhoca_PT Power Member

    Não te sei dizer onde encontrá-la nesses menus.. O máximo que sei dizer-te é que deve estar seleccionada a banda 900/1800.
     
  5. stucky

    stucky Power Member

    ok vou ver melhor, mas nao deve ser isso, porque o cartao original do telemovel funciona, apanha roaming da tmn. (o cartao e da tesco mobile)
     
  6. Mortis

    Mortis Power Member

    Não estara bloqueado a rede do UK?
     
  7. stucky

    stucky Power Member

    nao, esta desbloqueado. como eu disse, passo a parte de inserir o pin e posso ver o que o cartao contem, so nao consigo ligar a rede
     
  8. Banhoca_PT

    Banhoca_PT Power Member

    É 3G (não sei mesmo :P)? Verifica se está seleccionado exclusivamente para usar rede 3G, por exemplo. E a banda, que é no mesmo sítio.
     
  9. stucky

    stucky Power Member

    nao e 3G e continuo a nao encontrar essa configuraçao>( se calhar vou ligar para a tmn,eles talvez saibam o que tenho d fazer. se eu consigo aceder ao sim e tudo isso nao deve ser problema do desbloqueio, certo?

    consegui encontrar uma coisa que diz perfis de rede, e quando entrei estava vazio. será isso?
     
    Última edição: 28 de Fevereiro de 2009

Partilhar esta Página