1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com Router SMC - TVTEL

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por zorbar, 21 de Junho de 2008. (Respostas: 1; Visualizações: 791)

  1. Boas,

    Adquiri um novo router SMC SMCWBR14-N2. Segui os passos indicados no manual para o configurar através do Wizard e apesar de ter configurado tanto a rede LAN como o wireless (acedo ao router com o PC por cabo lan e no portátil por WIFI), o router não reconhece a ligação de internet.
    Quando vou ao software do router, acedo ao status, na parte do networking, aparece uma mensagem a dizer "establishing, please wait". esta mensagem não desaparece e nem sequer assume endereços de DNS, etc.
    Tenho acesso à net por fibra optica da TVTEL (Jetsonic) e com o meu router anterior da SMC (SMCWBR14T-G) tudo estava bem. Caso ligue directamente os pc's à net, não tenho qualquer problema.
    Será algum problema de configuração ou incompatibilidade entre o router e o modem da TVTEL?

    Alguém já passou por isto?

    Um abraço,

    Zorbar.
     
  2. Problema Resolvido

    Oi pessoal,

    o problema esta resolvido. com uma dica do pessoal do suporte da SMC ficou resolvido.

    Já agora e para quem puder ter o mesmo problema aqui fica uma dica.

    No caso do acesso Jetsonic da TVTEL por fibra optica, são fornecidos 3 equipamentos:

    1) Modem
    2) uma caixa para descodificar o sinal para a TV
    3) Um modulo da Innomedia para o telefone VOIP.

    O modem liga a esta caixa da innomedia e ao que vim a descobrir, funcionar como um router. ora, tendo um servidor DHCP, quando o router SMC ia procurar a net, não se ligava.

    Solução: (obvia, mas nem sempre olhamos para ela...) Ligar o router directamente ao modem e ligar esta caixa ao router...dahhhh ... por vezes pensamos que sabemos umas coisinhas e não vemos que a solução está mesmo á frente...

    Obrigado a todos...

    Zorbar
     

Partilhar esta Página