1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda com uma duvida! Iniciado

Discussão em 'Desktop e Software Modding' iniciada por Elmamado, 28 de Janeiro de 2012. (Respostas: 5; Visualizações: 1088)

  1. Elmamado

    Elmamado I'm cool cuz I Fold

    Boa tarde

    ontem decidi arriscar por estas andanças como todos dizem estava farto do mesmo.

    E vi e revi os topicos e usando ideias principalmente do user Funchalense o meu desktop ficou assim

    [​IMG]


    e quando abro as janelas elas ficaram assim

    [​IMG]


    A minha questão é a seguinte:

    é normal as janelas ficarem sem aqueles traçinhos habituais tipo divisórias? e é normal ficar daquela cor o espaço ocupado do disco????
    Já agora usei o tema Grenade.

    Aconselham me mais alguma coisa?

    Edit: Já agora podia me dizer como faco para ficar com os botoes do fechar maximar etc ficarem ligeiramente maiores?

    Outra coisa é como fico com os botoes das setas iguais ao desta imagem.

    [​IMG]
     
    Última edição: 28 de Janeiro de 2012
  2. darthvences

    darthvences Power Member

    Boas!

    Isso é do próprio Visual Style que instalas-te.

    Basta substituires o "explorerframe.dll" (localizado no System32) pelo que vem no tema que tu fizeste download. É recomendável fazeres sempre um backup deste antes de o mudares.
     
  3. Elmamado

    Elmamado I'm cool cuz I Fold

    Mas o que tirei nao vinha o "explorerframe.dll" não vi la nenhum ficheiro com isso :S
     
  4. funchalense

    funchalense Power Member

    Como o darthvences disse faz parte do tema


    Se não tinha devo ter usado esse ficheiro de outro tema, desculpa lá mas sinceramente já não me lembro qual foi.
     
  5. Elmamado

    Elmamado I'm cool cuz I Fold

    encontrei la no deviantart a pessoa que fez diz que usou de outro vs anterior. Obrigado pela ajudar.
    o pessoal daqui do forum trabalha bem ;)
     
  6. Elmamado

    Elmamado I'm cool cuz I Fold

    Será que me podem ajudar...
    Fiz GRANDE BOSTA


    mudei o explorerframe e o pc agora não liga o ambiente de trabalho como faco para por o antigo a funcionar

    edit: tive que fazer um restauro do sistema porque nao conseguia ir ao meu computador aparecia o ecra todo cinzento mas conseguir atraves do gestor de tarefas ao chrome.exe
     
    Última edição: 28 de Janeiro de 2012