1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda: Computador não arranca

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por xano_b, 28 de Fevereiro de 2007. (Respostas: 11; Visualizações: 873)

  1. xano_b

    xano_b Power Member

    Boas a todos!

    Tenho um computador que desde há algum tempo, quando o ligo, só se ouve as ventoinhas a funcionar...

    Que acham que pode ser? Já me ocorreu ser dos discos, da MB, apenas da Bios...

    Poderá não ter a ver com isto, mas foi no momento do arranque quando estava a ligar a pen..

    Config:

    MB - Asus A7N - Sli
    Proc - AMD 3200 socket 939
    Mem - 2x512MB DDR
    Discos - 2x200GB SATA em Raid
    Plc Graf - 7600 PCi-Express

    Agradeço ajuda(s).

    Obrigado

    PS.: No caso de precisar de componentes o que me aconselham para tentar manter o resto das peças?
     
  2. apoc

    apoc Power Member

    dás muito pouca informação por isso vais fazer o q se faz sempre nestes casos ...

    desliga o cabo de alimentação, abre o pc e faz um clear cmos .... podes fazer isto no jumper se souberes o q é ou então mais facil saca a pilha da board fora uns minutos e volta a meter ..

    depois diz o q acontece ...
     
  3. xano_b

    xano_b Power Member

    Já tinha experimentado isso da pilha... e nada!
     
  4. JTorres

    JTorres Power Member

    deve ser talvez da board, porque se dizer que tavas a ligar a pen deves ter queimado qualquer coisa. acho eu.

    ja me aconteu tar a ligar um rato usb e queimar as portas todas (o meu quarto ate ficou a cheirar ao queimado), e o pc so trabalhou mais uns dias.

    Quando isso aconteceu nao te cheirou nada ao queimado??
     
  5. apoc

    apoc Power Member

    o pc da algum beep ? ... so nao da imagem ?
     
  6. xano_b

    xano_b Power Member

    Não...

    Só liga ventoinhas (talvez as da fonte...)
     
  7. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    A mim parece-me k a board se foi... :(
     
  8. JTorres

    JTorres Power Member

    abre o pc, e vê se as placas tao bem encaixadas. Já agora da-lhe uma limpesa se tiver muito sujo.

    ve tambem com atencao se a board tem alguma cena queimada....
     
  9. apoc

    apoc Power Member

    porra queres a força alguma coisa queimada .. chiça ... larga o osso ..

    se fossem placas soltas daria beeps a menos q tenha o speaker desligado ....

    saca a memoria fora e experimentar arrancar o pc so com um dimm de cada vez ... e em bancos diferentes de cada vez ...
     
  10. JTorres

    JTorres Power Member

    na minha notava-se bem que tava queimada.... é claro que nao pode tar queimada....
     
  11. ortigas24

    ortigas24 1st Folding then Sex

    As vezes as boards passam-se e deixam de detectar a grafica, aconteceu com um colega meu( que num percebe nada disto) quando trocou de monitor o pc simplesmente deixou de arrancar, tinha exactamente os mesmos sintomas do que tu, eu andei la a "cheirar" e acabei por descobrir que o problema vinha da grafica(apesar de num dar bips), aconselho-te a sacar a grafica do slot e tornar a meter se for dai ja vai ao sitio(mas duvido que seja dai + provavel a board ter ido desta pa melhor).

    Vai dizendo coisas

    Cumps
     
  12. SilverShadow

    SilverShadow Power Member

    True. Ja tive esse problema numa board ASUS com um Xp 2400+ ah uns anitos. Um dia ela nao quis ligar, dps de desmontar e remontar o pc e limpar o pó que tinha junto ao slot da grafica, ficou a dar. Desmonta isso tudo e remonta. Atençao aos promenores pois pode efectivamente ter algo queimado. Ja vi um tipo a queimar os usb's de uma board matsonic a ligar o teclado.
     

Partilhar esta Página