1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda - DFI SLIDR com 2 leds acessos!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por vshugo, 4 de Janeiro de 2006. (Respostas: 7; Visualizações: 880)

  1. vshugo

    vshugo Power Member

    Tenho uma DFI SLIDR, mems tccd, etc...

    Quando ligo o PC não dá imagem e a board fica com dois leds acessos...e não passa daqui.

    Já testei com outras mems e em slots diferentes mas a situação mantem-se.

    Já fiz reset à BIOS e tirei a pilha, mas também não resolveu o problema.

    O que devo fazer?
     
  2. God_Lx

    God_Lx Folding Member

    Tens a certeza k fizeste reset á bios ? Já tive um colega meu k tirou a pilha e tal mudou o jumper e a board não fez reset... Deixa a pilha lá posta, muda o jumper de posição e liga o pc, ele liga com o jumper em posição de fazer clear...
     
  3. Sway

    Sway To fold or to FOLD?

    é simples... vês no manual o que é que querem dizer esses 2 leds... e depois solucionas o problema!

    ou esta a escapar-me algo? eu não tenho essa board mas na minha DFI o manual diz o que é que quer dizer cada combinação de leds... e por aí da pa veres o que é que está mal!
     
  4. God_Lx

    God_Lx Folding Member

    Sway são mems, por isso é k ele diz k já trocou as mems e por aí a fora... O que me cheira é k o reset á bios é mentira...
     
  5. vshugo

    vshugo Power Member

    Mesmo com o jumper na posição de reset não dá imagem....
     
  6. NPinho

    NPinho I folded Myself

    tens o conector ATX 12v ligado :x2: axo que qd n se tem isso ligado acende 2 leds:002:
     
  7. steelballzz

    steelballzz Folding Member

    boas

    logo 2 leds significa k a tua ram foi detectada e a vga não

    cumps
     
  8. vshugo

    vshugo Power Member

    Problema resolvido obrigado a todos.

    Voltei a instalar a gráfica PCIex e voltou a funcionar....não gostou da gráfica PCI.
     

Partilhar esta Página