1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda em OC voltagens CPU

Discussão em 'Modding e Overclock' iniciada por firestruck, 31 de Julho de 2007. (Respostas: 9; Visualizações: 1028)

  1. firestruck

    firestruck Power Member

    Boas,so para comentar que consegui chegar aos 3.2, com o E4300 e com asus P4LD2 e memorias 1.1 667,mas tenho um problema de establidade,quando testo o cpu (pcmark05),o pc vai abaixo,sera voltagem?Neste momento tenho na Bios a 1.4,qual o valor que me aconselham para o cpu??Cumps
     
  2. The WolfMan

    The WolfMan 1st Folding then Sex

    e4300=multi 6 | 6x=3200 x=3200/6 x=533 (confirmação - 533*6= 3198=~3200Mhz).
    Se tens memórias 667, o bus delas é de 333Mhz. Como está em 1:1 e se elas tão a 533, 533*2= 1066Mhz. Pareçe-me ser das mems. Certifica-te que tens as mems bem refrigeradas e aumenta aos poucos o Vdimm até conseguires ter alguma estabilidade. Testa a estabilidade com orthos.
     
  3. firestruck

    firestruck Power Member

    Boas,obrigado pelo reply rapido,mas ele ta com multiplicador 9x, e ja agora axo que as minhas memorias o chip diz 1.8v max! No orthos da-me este erro CFATAL ERROR: Rounding was 0.5, expected less than 0.4 cumps!!
     
    Última edição: 31 de Julho de 2007
  4. Romani48

    Romani48 Power Member

    multiplicador 6?? lol

    tenta assim, não sei como é o vdroop na tua mobo, mas poe 1.36v..

    tenta agora colocar a 3200

    será 356x9=3200

    agora poe uns divisores nas memorias e deixa estar em valores muito pertos do 667 (333Mhz) para assegurar que estamos apenas a testar o CPU, e poe a voltagem destas a 1.8v..

    agora vais com o orthos testar estabilidade

    já agora espero bem que tenhas um cooler decente, e controla as temperaturas com o Coretemp 0.95.

    Apartir daqui é deixar umas 8 horas a testar...

    estando pronto poderás então diminuir o divisor das memorias e testar a estabilidade destas novamente no orthos escolhendo o teste apropriado para estas.

    espero que não sejam OEM se não vais ter mais problemas em puxar alguma coisa com elas..

    Se der algum erro vais aumentar as latencias, e aumentar o vcore assim para uns 1.95v (Com isto é recomendável colocares uma fan por cima destas... ;))

    depois voltas a testar (8 horas no minimo) no test blend para testar ambas as coisas..

    se tudo correr bem não deverás ter erros..
     
  5. The WolfMan

    The WolfMan 1st Folding then Sex

    Enganei-me no multi :lol:. Bem, então, vamos ao plano B. O teu pc vai abaixo como? Se aparecer um ecrã azul, tens exactamente o mesmo prob que eu. Temperaturas altas na RAM. As minhas mems não tem nehuma refrigeração própria e agr com este calor, sobreaquecem constantemente. Experimenta a por uma fan a tirar o ar quente das fans, e corre orthos durante algum tempo a ver se acontece se tb vai abaixo. Se ele ''passar no teste'', e uma questão de ires baixando o Vcore ate teres estabilidade.

    P.S. Outra maneira de ganhares performance era baixares o multi e 'dares' ainda mais FSB. Resultado, tens a mesma velocidade, mas muito mais FSB.
    Por exemplo: 356*9= 3204~3200Mhz (FSB=1424Mhz)
    533*6= 3198~3200Mhz (FSB=2132Mhz).

    Atenção que com estes FSB's, o prob tambem pode estar no sobre-aquecimento do NB, tambem lhe devias mudar o cooler.
     
  6. firestruck

    firestruck Power Member

    Boas,as memorias estao com 5-6-6-2 355mhz e 1:1,da-me erro no orthos(referido em cima)!Cumps
     
  7. firestruck

    firestruck Power Member

    Continua a dar erro mal começa o orthos,pus a memoria a 720(era o mais proximo de 667),e pus 1.8v,quanto as temps no problem é WC!Sera que devo aumentar mais a voltagem das memorias?Cumps
     
  8. Romani48

    Romani48 Power Member

    ui!! os timmings estão muito baixos!!

    que memorias são?

    aumenta para tipo 6-7-7-15
     
  9. firestruck

    firestruck Power Member

    Boas, e como faço isso,so tem opçao de auto,ou 533 ou 720 pelo fsb k tenho!Cumps
     
  10. Romani48

    Romani48 Power Member

    deves ter uma opção que diz timmings controled by SPD, terás de por isso desactivado e já deverão surgir os locais para alterares os referidos timmings.. se não lê as threads em sticky que encontras o que queres
     

Partilhar esta Página