1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

AJUDA LED Tampa ASUS N56VM

Discussão em 'Novidades Portáteis' iniciada por lteixeira86, 10 de Outubro de 2012. (Respostas: 8; Visualizações: 1570)

  1. Ola.

    Eu comprei recentemente um ASUS N56vm, o que esta a acontecer é que o logo "ASUS" que esta na tampa deveria dar Luz e não esta a acontecer. alguém me poderia ajudar neste sentido?
    existe alguma configuração que se tem que fazer?
    Obrigado ;)
     
  2. PTbiker

    PTbiker Banido

    boas,

    Eu penso que:

    Tens duas opcoes....
    (pior opcção) ou tens o flat cable que liga a luz do logo ASUS, mal ligado ou nao tens os drivers instalados (tb acontece com os toshiba) ou o driver: "ASUS Power Option" ou o "ATKACPI driver and hotkey-related utilities".

    mas informa-te na asus....

    Abraço
     
  3. razui

    razui Power Member

    quando resolveres coloca aqui que eu tenho o mm problema no n56vz..
     

  4. eu tambem tenho o msm problema... e não sei o que fazer...
     
  5. Miguel_Pereira

    Miguel_Pereira Power Member

    É assim tão importante?
     
  6. Miguel se compras um equipamento novo por norma deve ter tudo a funcionar certo ? Claro que é importante faz parte do produto ....

    Estou com o mesmo problema e nao consegui resolver, já alguem sabe como solucionar ?
     
  7. Miguel_Pereira

    Miguel_Pereira Power Member

    Eu percebo isso, mas tenho um n56VZ e só descobri que o logotipo liga depois de ter lido no forum (baixei a tampa para ver, eheh), uma vez que o logotipo fica na parte traseira do ecrão, e não no lado onde se trabalha... É provavelmente a caracteristica mais inutil destes modelos! :D

    Dito isto, boa sorte na resolução do problema, embora ache que é praticamente irrelevante...
     
  8. Epá também tenho esse problema. Fico um bocado triste pq já tenho um N56VZ desde agosto do ano passado e pensei que nem sequer tinha luz no logo.
    Agora recentemente tenho visto mais malta com pcs iguais e todos eles têm luz no logo :(
    Experimentei instalar ambos os drivers e isso não resolveu o problema!
     
  9. supercar1

    supercar1 What is folding?

    Va la que o meu N56VM tem a luz. Parece insgnificante, mas da muito "style" xDD
     

Partilhar esta Página