1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Ajuda Meo] Má configuração do router?

Discussão em 'PT COM' iniciada por crazyneo, 13 de Novembro de 2008. (Respostas: 5; Visualizações: 1123)

  1. crazyneo

    crazyneo Power Member

    Andei a mexer nas configurações do router da Meo (o branco, da... Thompson? Desculpem, já é tarde) e suponho que fiz algo errado, pois já não consigo aceder mais á net... Uso wireless para me ligar, e acho mesmo que é uma configuração errada, pois tentei já a opção de repôr os valores originais e nada... Gostaria então que alguém me desse uma ajudinha, se possível... Pode ser algo simples que me está a escapar (como podem ver, isto não é o meu forte), ou algo assim... É um pouco urgente, e qualquer ajuda seria bem vinda... Penso ter visto algures uma opção para importar uma configuração de um ficheiro externo. Se alguém tiver uma configuração correcta, e que possa fazer upload algures, eu ficaria para sempre agradecido... Por favor ajudem... É urgente...
     
  2. amjpereira

    amjpereira Folding Member

    Muito bom dia,

    Não acedes nem por wireless nem por cabo?

    Mas tens sinal ADSL? já verificaste se o router está configurado com o teu username e password?

    Pode estar a sincronizar mas nao a autenticar.

    Cumprimentos
     
  3. crazyneo

    crazyneo Power Member

    A TV não funciona, e consigo detectar o wireless mas a net não funciona... Não sei o que fazer, nem como configurar isso. A única coisa que sei fazer é aceder á configuração do router através do browser... Preciso dumas direcções...
     
  4. amjpereira

    amjpereira Folding Member

    Se fizeste reset o mais certo é ter apagado os dados de utilizador MEO (username + password) e se for como na Smartv do Clix, tambem tens que configurar o circuito virtual para TV (VPI's e VCI's para portas especificas)

    O melhor a fazer neste caso uma vez que é sempre necessario introduzir dados especificos é contactar o apoio do MEO para te ajudarem a configurar o equipamento isto porque eu pessoalmente neste momento não sei quais os VPI's VCI's utilizados no caso da MEO.

    É a forma "mais rapida".

    Cumprimentos
     
  5. mBiT

    mBiT Power Member

    O led broadband e internet, como estão?
     
  6. crazyneo

    crazyneo Power Member

    O led broadband está completamente aceso, o da internet está só meio-aceso.

    EDIT: A luz de Internet está agora normal.

    NOVO EDIT: Liguei então para a assistência técnica mal cheguei a casa e, de facto, tinha de re-introduzir o nome de utilizador e password. Tudo se resolveu, aparentemente. :D
     
    Última edição: 13 de Novembro de 2008

Partilhar esta Página