1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Ajuda - Messenger 6.2

Discussão em 'Windows Desktop e Surface' iniciada por playlife, 13 de Junho de 2004. (Respostas: 18; Visualizações: 1953)

  1. playlife

    playlife Power Member

    Sempre usei estes 4 sem problemas: Messenger 6.1/Messenger plus/Win 98 SE/Zonealarm.
    Há umas semanas formatei a máquina e actualizei as versões... Messenger 6.2 e Plus 3.0.
    Desde aí comecei a ter problemas.. o Messenger dá erro e tenho k tar sempre a desligá-lo e voltar a ligar.
    Tudo começou kuando adicionei um amigo e deu uns erros eskisitos, só e apenas kd falava com ele.. erro de protecçao do windows e outros k nao me lembro bem.
    Entretanto formatei o pc novamente, tentei sem firewall, tentei sem plus, mas embora já consiga falar com esse contacto, o messenger continua a dar erros, mesmo k esteja só ligado sem falar com ninguem.

    Alguma dika?
    Obrigado.
     
  2. RavenMaster

    RavenMaster Power Member

    conflito de versões ?
    ele k actualize a versão dele p a ultima

    cumps
     
  3. playlife

    playlife Power Member

    Não :001:
    Já falo com o meu amigo... o problema agora é só meu.. lê bem o post ;)
     
  4. RavenMaster

    RavenMaster Power Member

    k :D
    tenta assim:
    limpa o msn, instala o 6.1 e actualiza por cima k o 6.2

    cumps
     
  5. DekkeR

    DekkeR Power Member

    O que é que vocês vêm de bom no MSN 6.2?!
    Experimentei e tem pequenas coisas que não gostei tipo, mostrar logo o smile quando fazes o atalho e não deixa fazer copy paste, entre outros..
    MSN 6.1 é que rula :D
     
  6. Aaliyah

    Aaliyah Power Member

    Não deixa fazer copy paste??? eu consigo fazer copy e paste, os jogos online pra jogar c os contactos sao diferentes e bem fixes .... lembremos tb q esta é a versao 6.2 n keiram mtas modificaçoes da versao 6.1 pra 6.2
    ;)
     
  7. P4rthen0n

    P4rthen0n Power Member

    Tambem nao gostei nada disso. Acontece k voltei a instalar o 6.1 mas quando vou a fazer o log in ele obriga-me a actualizar para uma versao mais recente (6.2). Sabes como contornar isto?
     
  8. thunder

    thunder Power Member

    nepias

    nao da para contornar isso
    e uma proteccao da MICROSOft
    se nao actualizares tb nao usas
    unica opcao e actualizar e calar ( teclar) !!! lolll

    fika bem
     
  9. P4rthen0n

    P4rthen0n Power Member

    Da pra contornar. Ha por ai montes de pessoas ainda a usar o 6.1. Algumas delas inclusivamente nem lhes aparece o tal indicacao k ha uma versao mais recente, mantendo-se assim no 6.1.
     
  10. thunder

    thunder Power Member

    6.1 the best

    eu por acaso tou a usar o 6.1 e espero poder continuar assim
    como ligo poucas vezes o msn talvez seja isso
    tou a usar o 6.1 com a skin GANT q supostamente seria para o 6.2

    fika bem
     
  11. Aaliyah

    Aaliyah Power Member

    eu por acaso n noto mta diferença no 6.1 e 6.2 apenas este + algumas coisinhas q o outro n tinha ... isto cmo ***** software esta sempre a ser actualizado ... mas gostos n se discutem ... axo q n da pra contornar isso ... eu por acaso kdo instalei ainda n aparecia o aviso da microsoft pra actualizar e so passado umas semanas é q apareceu ;)
     
  12. GEoGaMA

    GEoGaMA Power Member

    pois, isso da actualização automática obrigatória.. até é bastante flexivel.. ou cheia de bugs :D

    Lembro-me que tb foi com a skin do gant que tb me permitia ligar com versoes mais antigas.. as vezes até chegava a perguntar mas eu dizia que n e continuava a fazer o login normalmente...
     
  13. DekkeR

    DekkeR Power Member

    ele pede para actualizar mas não é para a 6.2, é para a 6.1 mais recente.. pelo menos no meu caso.. 6.1.0211
     
  14. DekkeR

    DekkeR Power Member

    O MSN Messenger 6.1 está oficialmente morto
    Esta foi a resposta a um email que mandei para saber se ainda era possível usar a versão 6.1.


     
  15. playlife

    playlife Power Member

    Tenho a dizer k já não tenho o problema k tinha quando o compartilhei convosco eheheh :D
    Fui pelo ravenmaster e instalei a versao antiga.. como tive preguiça de prokurar um link pó 6.1 instalei o 6.0 k tinha praki num cd.. kd acabou de instalar tive k actualiza-lo e pensei.. "lá vou eu levar com o 6.2..".
    Quando a actualizaçao terminou, fui ao menu help / about e tenho a versao 6.1, versao esta k ja nao me dá os erros eskisitos k a 6.2 dava.
    Obrigado e abraço :001:
     
  16. DekkeR

    DekkeR Power Member

    Então goza isso bem, porque eu tentei fazer a mesma coisa com a 6.0 e o update que ele fez foi para a 6.2. Acho que já não há maneira de contornar isso :(
     
  17. thunder

    thunder Power Member

    6.1 still the best!

    ha soluçao há !!!

    eu continuo com a versao 6.1 e com a skin gant !!!

    kando akilo diz ha uma nova versao deseja actualizar, eu digo nao e meto a opcao de nao avisar durante uma semana e continuo na boa !!!

    penso q a solucao e a skin gant !!!

    kando instalei a skin tava la escrito foi concebido para a versao 6.2 mas a verdade e ke funciona mt bem na 6.1

    e tb para as vezes q eu uso o messenger nao justifica tar sempre a actualizar so msm por kestoes de estabilidade e segurança do utilizador !!!

    fikem bem !!
     
  18. wedlled

    wedlled Power Member

    LOL, d3evia ser giro... até já estou a ver a noticia: "Proteções da Microsoft são burladas recorrendo a uma tecnologia de ponta, as suas skins" :-D :-D
    Eu tb tenho o MSN v6.1 sem skin nenhuma e não me aconteçe nada!!! Faço como o thunedr, kuando ele me pede para actualizar digo ke não e ponho mudo durante uma semana!!!!
     
  19. eXcept

    eXcept Power Member

Partilhar esta Página