1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ajuda muito urgente!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Xinky, 25 de Julho de 2008. (Respostas: 8; Visualizações: 518)

  1. Xinky

    Xinky Power Member

    pessoal estou aqui com um problema...ontem à noite desliguei o pc, este estava a funcionar muito bem, agora de manha ligo-o e este começa a dar erro de qualquer coisa da placa gráfica, fui verificar e estava tudo bem..depois lá ligou mas começou a dizer que o overclocking tinha dado erro e na sei mais o que..e eu nem fiz overclock, agora está com temperaturas elevadas e cada vez que reinicio o pc ele da me um erro na fan do cpu..:S nao sei que fazer...format? pode ser um vírus? o avg detectou ontem um:S
     
  2. Xinky

    Xinky Power Member

    é suposto as volt do cpu andarem nos 1.2000? desculpem mas não percebo nada disso e não faço a mínima como resolver:S
     
  3. Scarecrow

    Scarecrow Power Member

    Esse erro da fan da CPU está sempre a acontecer agora?

    Já abriste e verificaste se a fan está mesmo a funcionar???

    Isso parece mais um problema de falha do cooler/fan(causando as temperaturas elevadas).. vírus não.

    Cumps!
     
  4. Xinky

    Xinky Power Member

    sim cada vez que reinicio o pc dá esse erro:(
    pois mas é que ainda ontem ele funcionava bem...as temperaturas estão muito elevadas, mas como é que podia acontecer algo na fan? como é que posso verificar isso? eu pelo menos sinto a trabalhar..:S
     
  5. Xinky

    Xinky Power Member

    tenho um core2duo e4600 de 2.400 mhz...aqui diz me que o fsb anda à volta dos 805 / 820 e os mhz entre 2355 e 2450...as volts são as que indiquei a cima, e o uso do cpu é de 80% sem eu estar a fazer nada:S
    tambem me indica que a rpm da fan do cpu é de 41
     
  6. Scarecrow

    Scarecrow Power Member

    Se fores à BIOS consegues ver o RPM da CPU FAN, tenta verificar isso e ver a quantas RPM está, ou se puderes abre e verifica mesmo.

    O fio que "alimenta" a fan pode ter-se desligado.. ou mesmo algo (tipo um cabo qq) que esteja a impedir a rotação da mesma
     
  7. Scarecrow

    Scarecrow Power Member

    Só 41 RPM? Isso é muito pouco, praticamente o mesmo que estar parada.. ou ela se desligou ou algo está a impedir de "rodar" normalmente.
     
  8. Xinky

    Xinky Power Member

    eu vou desliga lo então e ver se tem algo desligado..já dou noticias obrigadão;)
     
  9. Xinky

    Xinky Power Member

    problema resolvido...era mesmo dum cabo que não estava bom..obrigado;) já estava mesmo a ficar sem saber que fazer...:D
     

Partilhar esta Página