1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

[Ajuda] Não consigo clonar o disco

Discussão em 'Windows 7 e anteriores' iniciada por _Fighter_, 27 de Maio de 2008. (Respostas: 2; Visualizações: 554)

  1. _Fighter_

    _Fighter_ Power Member

    Boas.

    Tal como digo no título, não consigo clonar o disco.

    Tenho um disco de 160GB que está a começar a dar o berro e é o unico que tenho a funcionar portanto decidi comprar um mais pequeno (80GB) onde quero colocar apenas a partição de sistema (SO e aplicações que não sejam jogos).

    O disco de 160GB tem duas partições: a partição de sistema (70GB) e a partição onde tenho os meus documentos e os jogos (90GB). Visto que comprei um disco de 80GB, pensei que dava perfeitamente para clonar a partição de sistema para dentro desse disco a partir do HD Clone. Mas tal não foi possivel.

    Tentei também com o Norton Ghost 2003 e também não deu. Tanto num software como no outro, o problema foi o mesmo. O SO (Windows XP) não arrancou.

    Alguem sabe porque é que não deu? Como posso resolver este problema?

    Cumps
     
  2. olly

    olly Power Member

    Provavelmente porque estás a colocar uma imagem de um disco noutro completamente diferente, i.e. marca, tamanho, controladores e até saídas dos cabos diferentes.
    Quando o SO tenta arrancar não consegue encontrar nada disso e fica "marado".
     
  3. _Fighter_

    _Fighter_ Power Member

    Ok... Thanks pela ajuda
     

Partilhar esta Página