1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda no Login

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por RodWall, 29 de Janeiro de 2009. (Respostas: 4; Visualizações: 628)

  1. RodWall

    RodWall Power Member

    Boas.

    Tenho um problemazinho ao fazer Login que é o seguinte:

    Quando vou escrevo a password, esta não apareçe logo. O cursor fica com aquele círculo das cores, sem aparecer a password durante uns 2 segundos. De repente, a password apareçe a uma velocidade louca e o desktop é imediatamente carregado.

    Ja vi nos Login Items se havia alguma coisa que não deveria estar activa, mas está tudo OK.


    Alguma sugestão para resolver isto?

    Obrigado
     
  2. RodWall

    RodWall Power Member

    alguém me pode dar uma ajuda, sff?
     
  3. Xistel

    Xistel Power Member

    Format nele!
     
  4. rsrocha

    rsrocha Suspenso

    Calma! Não entres em pânico!

    Estás a correr 10.5.6? No meu imac desde que fiz estas últimas actualizações que saíram do quicktime também me tem acontecido isso. Umas vezes ele faz um freeze de 2 segundos no ecrã de login, outras vezes corre normalmente.

    Parece-me ser um bugzito após actualizações. Nada que comprometa o sistema...
     
  5. RodWall

    RodWall Power Member

    Estou a correr o 10.5.6 e também fiz o Update do Quicktime.

    Há uns dias, activei o Spaces, e por acaso foi desde essa altura que ele começou a ter este comportamento no Login. Experimentei desactivar o Spaces e voltou ao normal! É chato não poder usar uma funcionalidade do SO sem que afecte o comportamento normal do computador.

    Anyway, pode ser que haja algum Fix para isto. Obrigado!
     

Partilhar esta Página