1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda Ntech adsl-awr54a

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Ricky[pt], 22 de Junho de 2007. (Respostas: 3; Visualizações: 1092)

  1. Ricky[pt]

    Ricky[pt] Power Member

    Olá colegas e amigos,

    Estou com um problema. Tenho um modem+router wireless ntech adsl-awr54a onde tenho uma ligação adsl do sapo. O que acontece é que o modem se autentica e consigo aceder à net, mas a partir de certa altura perco o sincronismo e a net vai abaixo. Tenho um cabo telefónico com 25 metros a ligar o modem à ficha telefónica. Será disso?

    Obrigado
     
  2. bruncamps

    bruncamps Power Member

    Perdes o sinal depois de quanto tempo ligado? A ligação via Sapo ADSL é reiniciada de 36 em 36 horas para renovação do IP, e o router poderá não estar a reconectar-se automaticamente.

    Que valores de SNR e atenuação tens? Consulta na página de configuração do router.
     
  3. Ricky[pt]

    Ricky[pt] Power Member

    O problema já está resolvida. Acontecia passado 2/3 minutos da ligação ter sido feita. Era do cabo manhoso que tinha comprado nos chineses.

    Obrigado.
     
  4. microondas

    microondas Banido

    eu tenho um problema com o mesmo router, quando começo a jogar um jogo (especificamente, o 2 moons) passado poucos minutos o sinal vai-se abaixo, mas quando acaba de fechar o 2 moons o sinal esta "excelente", e mesmo quando nao estou a jogar as vezes vai-se abaixo (de 20 em 20 minutos....)
    Outro problema tambem, é que parece que não suporta mais de 2 computadores ligados ao mesmo tempo...:boredo:

    alguem me poderia dar uma pequena ajuda? :S
     

Partilhar esta Página