1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda: o meu PC nao arranca

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Whooper, 18 de Julho de 2006. (Respostas: 11; Visualizações: 1415)

  1. Whooper

    Whooper Power Member

    Boas,

    pois é desta vez calhou me a mim. O meu PC (ver a assinatura) nao arranca, tou a usar o portatil da minha irmã pra escrever isto.

    Os sintomas são:

    Fonte Trabalha, e respectiva fan.
    A fan do cooler trabalha.
    As drives opticas trabalham.
    A placa de rede (onobard) nao consegue comunicar com o router pois o LED de LAN no Router esta apagado, e o LED na placa de rede que indica q a placa de rede esta ligada tambem esta apagado.
    O HDD parace-me que nao trabalha; nao sei se ta avariado ou se simplesmente nao recebe corrente. Nem sequer consigo entrar na BIOS. Quando ligo o PC nao recebo qualquer imagem no monitor nem grafica nem nada, simplesmente nao faz POST. Nem apitos nem nada. Claro que ja fiz clear CMOS, e retirei a pilha da mainboard, e nada. Epá que se tenha avariado a MB, olha q se lixe, mas agora o disco rigido é que é uma m*rda, fonix.8o

    Tenho a torre e monitor ligados na UPS, portanto o PC ta protegido. O PC tem trabalhado bem, desligo a noite. Nao fiz qualquer alteração de hardware

    Nao sei o que fazer. Se vcs nao me conseguirem ajudar tenho q o levar a loja. Isto vem em má altura, ja que ando a programar fazer um upgrade e passar para os 64bits, se for a MB que esteja avariada, terei que comprar uma baratinha para me desenrascar por alguns meses. Pelo que me apercebo a Mb terá problemas electricos, mas tambem nao me deixar entrar na BIOS.

    Conseguem me ajudar?
    Epá obrigadinho.:)

    Fiquem bem.
    Whooper.
     
  2. steelballzz

    steelballzz Folding Member

    boas
    procura por condensadores inchados ou com marcas de ferrugem em cima
    tenta outra vga
    boa sorte
     
  3. Whooper

    Whooper Power Member

    Pois ja me lembrei se será a placa grafica. E outra nao tenho para experimentar....

    Quanto aos condensadores...ja localizei alguns [4], na zona do soket, do lado esquerdo (inchados nao estao), mas tem uma pequena nodoa acastanhada no topo (ferrugem). Eu fiz uma limpeza ao PC com compressor (pistola de ar comprimido) na semana passada, como sabem a pistola tem tendencia para mandar alguma humidade, mas isto ja foi á uns 8 dias, e como tem estado calor, e a caixa tambem aquece, penso que essa humidade poderia ter evaporado. Os condensadores podem enferrujar assim sem mais nem menos?

    Alguma solução para isto? Nao me estava a apatecer comprar outra grafica, porque depois pode nao ser a grafica? E os condensadores alguma solução para isto?

    mais uma vez obrigado :)
     
  4. hellaxe

    hellaxe Power Member

    Verifica se não tens nenhuma placa pci avariada.
    Retira todas as placas pci que tiveres e faz o teste arrancando.
    Eu já tive 2 problemas desses e era sempre modems pci avariados.
    Procura por esses lados. Se não resolver faz o mesmo com o restante hardware que algum pode estar a fazer "curto circuito" e não deixa a board arrancar.
     
  5. smsbotas

    smsbotas Power Member

    Mudaste as memórias de sítio quando estiveste a limpar?
     
  6. steelballzz

    steelballzz Folding Member

    bem
    os condensandores com ferrugem normalmente significa que a board já morreu ou está quase
     
  7. Whooper

    Whooper Power Member

    NOP. Nao mexi em nada, limpei com a pistola.

    Vejam os condensadores manchados no topo.
    [​IMG]
     
  8. smsbotas

    smsbotas Power Member

    Isso é muuuuiiiiiito mau sinal! Acho que a tua board foi-se!
     
  9. Whooper

    Whooper Power Member

    Mas se a board se foi, como é que ela recebe energia?
    Cooler trabalha
    Fonte trabalha
    Drives opticas trabalham..
    Grafica trabalha...

    E então?
     
  10. Antonio Raimund

    Antonio Raimund Power Member

    Boas. O problema é o seguinte:

    Esses condensadores sao os condesadores que regula a voltagem que vai para o cpue afins..
    Isso aconteceu devido a teres condensadores defeituosos.
    A tua board está morta, pois nao consegue regular a voltagem como deve para o sistema.
    Solução:
    Compras outra board.
    Mudas e pontos final.
     
  11. Whooper

    Whooper Power Member

    OS condensadores podem berrar assim de um dia para o outro?
    O que faz com que os condensadores berrem?

    Opá, se calhar vou mazé ja buscar um AM2, lolz:-D
     
  12. Antonio Raimund

    Antonio Raimund Power Member

    Viste o meu pm?
    Sim, essas boards têm alguns problemas com os condensadores, alguns têm defeitos...
    Adiciona-me ao msn para falar ctg.
    Abraço.
     

Partilhar esta Página