1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda para afinar o "bichinho"

Discussão em 'Modding e Overclock' iniciada por santoshd, 11 de Setembro de 2007. (Respostas: 11; Visualizações: 984)

  1. santoshd

    santoshd Power Member

    Boas
    Tenho tado a subir o fsb do E6420, neste mumento tou a 390+/- dá 3.0ghz até aqui verrifiquei no cpuz que o mult. variava muito entre 6 e 8 é normal? Estabelizou agora que cheguei a estes valores.
    Outra coisa é o vcore esta em auto (asus P5K) e segundo o cpuz está a 1.44..., o que devo fazer? Está estavél assim pelos testes que fiz, mas ainda quero subir mais um pouco pois o antigo dono do processador não passou de 3.2 no seu sistema, quero ver se dá mais.


    [​IMG]


    PcMark05n a 3.0Ghz com vcore em auto.
    Obrigado pela ajuda
    Comps

     
  2. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Desliga o speedstep.

    abraço
     
  3. santoshd

    santoshd Power Member

    Ora novos testes desta vez a 3.2Ghz com vcore em auto.

    [​IMG]

    PcMark05

    [​IMG]

    Valiadação orthos a 3.2 (+ de 1 hora sem erros)
    Como sou um nabo nestas coisas que acham que devo fazer uma vez que até aqui so mexi no fsb do cpu. O que posso fazer com as memorias
    Comps
     
  4. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    3.2GHz com vcore default é muito bom.

    Penso que com essas memórias não vais muito longe.

    Usa os divisores para saber o maximo que elas dão.

    abraço
     
  5. Romani48

    Romani48 Power Member

    vcore default? é de 1.40 default? :wow:

    porque me parece estar em auto?.. o vcore
     
  6. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Lê o ultimo post dele.
     
  7. Romani48

    Romani48 Power Member

    :p pois eu li o final e vi as imagens mas nao o inicio..

    penso que consegues o mesmo com menos voltagem.. com o meu E4300 chego aos 3.3 com 1.35/8

    tb é ver o droop da board.. os drops das P5W DH Deluxe são dos mais pequenos que por ai se encontra..
     
  8. santoshd

    santoshd Power Member

    Desculpem a minha ignurancia mas como faço isso?

    O droop desta board a 3.2 (vcore em auto) é de 1.464 para 1.408
     
  9. haroldobarbosa

    haroldobarbosa Power Member

    para desligares ah variaçao do multi do processador, e necessario que desligue o EIST na bios, e o C1E tambem. bom OC :)
     
  10. Romani48

    Romani48 Power Member

    por acaso é so o speedstep...

    mas o droop parece me muito elevado, tiveste azar na board
     
  11. santoshd

    santoshd Power Member

    O speedstep esta desligado e multiplicador agora ta fixo.
    Quanto a board se calhar tive mesmo azar e que a 2 dias quando vou ligar o pc carrego no botao o pc parece que vai arrancar e para e alguns segundos depois arranca normalmente (noto isto pelas fans). Quanto ao droop nao podera ter a ver com a fonte que é de marca branca (580W), tipo daquelas de trinta euros.
     
  12. Romani48

    Romani48 Power Member

    lol por 30€ tinhas comprado uma LC POwer de 420W..

    anyway pode ser disso (ve as voltegens nos campos de +-12v/3.3v/5v e verifica se os valores estão correctos (se não tiveres um multimetro usa a bios, não é tão correcta mas da para ter uma ideia

    mas a board também não ajuda
     

Partilhar esta Página