1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ajuda pc com 1 mes e a 1 semana pra ca instavel

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por yamaha, 30 de Abril de 2005. (Respostas: 12; Visualizações: 642)

  1. yamaha

    yamaha Power Member

    boas

    comprei a 1 mes , a8n sli normal + amd 64 3000+ socket 939 com 6600 Pci-e

    com fonte aerocool 550W 72€ tudo stock em, default

    e o pc a 1 semana pra ca ta a rebootar , tipo so correr 3dmark o gajo vai abaixo ao fim de uns testes....a temperatura nao eh ke ja vi !

    o que pudera ser ?

    ja testei memoria ta na mesma ....

    mt estranho :confused: :mad:

    se alguem me pode ajudar

    se nao vou a loja reclamar ate pode ser da fonte mas duvido

    de n aguentar e reboota

    ah tenho 2 discos e 2 leitores
     
  2. WarLock

    WarLock Power Member

    o melhor e nao vender ja o p4 ;)
     
  3. MJRL

    MJRL To fold or to FOLD?

    Não sei o que se passa, mas anda muita gente a queixar-se do mesmo, experimenta sem overclock e tenta trocar as memórias para outro socket e aumenta as latências.
     
  4. God_Lx

    God_Lx Folding Member

    LOL

    Ja' e' pelo menos o segundo comentário do género k vejo vindo de ti... Eu sempre tive Intel e ainda tenho um aqui ao lado e tenho mais problemas de estabilidade com o Intel que com este AMD...
     
  5. blastarr

    blastarr Power Member

    Quase de certeza é a fonte, pode até ser um modelo bom, mas nem as melhores marcas se livram de defeitos de fabrico.
     
  6. MJRL

    MJRL To fold or to FOLD?

    Eu não falei sobre a fonte porque anda muita gente a queixar-se de reboots e BSOD mesmo com fontes boas.
     
  7. blueangelman

    blueangelman 1st Folding then Sex

    o meu ta 24/7 a foldar e nunca fez reboot nenhum desses..a fonte é uma Levicom 450w com 30a nos 12v...por isso acho mto estranho esses reboots.. :rolleyes: nem com a fonte q-tec que tinha antes (18a nos 12v) fazia isso..portanto ou é a fonte marada ou board..só pode! :D
     
  8. WarLock

    WarLock Power Member

    tem de haver uma balança ja que ha muito pessoal biased e overhyped por amd por aqui..

    e que mesmo que tenham problemas nao admitem :)
     
  9. Jorge Candeias

    Jorge Candeias Power Member

    AMD Biased??? n0t

    Eu acho que aqui o pessoal do fórum não é Intel ou AMD biased... :o
    A malta vê os comparativos de performance/preço, e ao que parece hoje em dia a AMD bate a Intel em muitas aplicações, além de os A64 serem + baratos que os P4, as boards AMD e a DDR1 serem mais baratos que o "suporte" Intel ( board + mem )

    Não esquecer também que o A64 já não é nenhuma placa de aquecimento como os novos P4 e os antigos palominos e familiares...

    Vá la não transformem o tópico numa World War III - Intel vs AMD :sad:



    Em relação aos reboots experimenta ir as propriedades do sistema -> 'avançadas' -> 'arranque e recuperação' -> 'definições' -> tira o visto do 'reiniciar automáticamente', que é para veres se aparece algum BSOD :)

    Ou então usa o MBM (ou outro qqr) para veres se não tens flutuações no Vcore


    Cumprimentos
     
  10. gatohumano

    gatohumano I'm cool cuz I Fold

    então,já conseguiste resolver o problema?
    ve se as fichas e cabos estao todos bem encaixados,ve tb se a ventoinha da fonte esta a trabalhar.
     
  11. WarLock

    WarLock Power Member

    ultima bios na board ?

    as voltagens estão normais ?
     
  12. CA3iR0

    CA3iR0 Banido

    Pode ser problema de aquecimento...
    Por acaso tens o cooler do cpu no sitio e a funcionar? :lol:
     
  13. Forgotten

    Forgotten Banido

    isso parece-me que é fonte mesmo... tenta testar com outra fonte..
     

Partilhar esta Página